Ladespannung

Nach unten

Ladespannung

Beitrag von Carisma84 am Mo 15 Apr 2013, 09:00

Mein Multimeter ist kaputt, daher kann ich gerade nicht selbst messen...

Weiss jemand mit wie viel Ampere unsere Lichtmaschinen arbeiten? Mit wie viel Ampere wird die Batterie geladen?

Danke schonmal Leute!

________________________________
Wenn jeder dem anderen helfen wollte, wäre allen geholfen.
avatar
Carisma84
Moderator
Moderator

Fahrzeug : Zipp Neken 50
Anzahl der Beiträge : 1074
Anmeldedatum : 14.02.12
Alter : 33
Ort : Ruhrgebiet

Benutzerprofil anzeigen http://www.mokick.wg.vu

Nach oben Nach unten

Re: Ladespannung

Beitrag von Tobias Rieper am Mo 15 Apr 2013, 10:44

Ich weiss nur, dass die bei laufenden Motor ca 16-18V kriegt (3/4 Gas) und der Ladestrom müsste bei ca.... 0,5 - 0,7 A sein. Normal sagt man, nicht mehr wie 10% der Kapazität, da die Batterie sonst anfängt zu kochen... aber irgendwo da müsste es sein... SRY kann Dir nichts genaueres sagen...
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 37
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ladespannung

Beitrag von AlexB am Mo 15 Apr 2013, 15:08

Moin

Was Tobi da geschrieben hat stimmt.Es sind etwa 10% der zu beladenen Batt.Da sind aber tolleranzen möglich.So ganz genau kann man das nicht beziffern.Wenn die Batterie zu groß ist 9 Amper und höher kommt es nicht mehr hin.Irgendwann macht der Regler schlapp.

Ich hab mal ein Merkblatt hier irgendwo gepostet wie die dann am Ladegerät geladen werden soll.Da müsste auch der andere Kram drinstehen.Ich guck mal ob ich das noch habe.

Alex

Nachtrag:
Ich hab zwar das Merkblatt gefunden aber da steht nicht alles drauf.Ich häng es trotzdem nochmal an.Einfach auf das kleine Bild klicken,dann wirds größer.

avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: Ladespannung

Beitrag von Daxtuning am Sa 20 Apr 2013, 11:55

Wie willst du die Ampere Leistung der Lichtmaschine messen und wozu überhaupt?

Ladespannung sollte 13,8 Volt niemals übersteigen.
avatar
Daxtuning
Händler
Händler

Fahrzeug : Skyteam
Anzahl der Beiträge : 427
Anmeldedatum : 08.02.12
Alter : 47
Ort : Am Mellensee

Benutzerprofil anzeigen http://www.daxtuning.de

Nach oben Nach unten

Re: Ladespannung

Beitrag von Tobias Rieper am Sa 20 Apr 2013, 14:05

Tut sie aber. In allen meinen Fahrzeugen war es bisher so, dass bei Vollgas mindestens 15V an der Batterie zu messen waren.

Sogar in meinem Mercedes W124, meinem W202, und unserem derzeitigen Carisma waren/sind über 15V bei Vollgas messbar. Und ich wage jetzt mal zu behaupten, dass das den Bleibatterien nur bedingt schadet.
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 37
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ladespannung

Beitrag von AlexB am Sa 20 Apr 2013, 14:14

Moin

Tut sie auch,die 13,8 Volt ist wohl mehr ein Richtwert.Beim Ladegerät sieht das anders aus.Aber am Farzeug selber schwankt die schon ganz nett.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: Ladespannung

Beitrag von Carisma84 am Sa 20 Apr 2013, 14:24

Carisma84 schrieb:Mein Multimeter ist kaputt, daher kann ich gerade nicht selbst messen...

Weiss jemand mit wie viel Ampere unsere Lichtmaschinen arbeiten? Mit wie viel Ampere wird die Batterie geladen?

Danke schonmal Leute!

Ist ja gut und schön das hier über die Volt-Werte Diskutiert wird... Aber hilft mir bei meiner Frage auch nicht weiter... Very Happy

P.S. Wenn ihr schon darüber diskutiert... Mein Batt-Ladegerät lädt mit 12,8V. Mein 1.8er Carisma GDI hat bei 4.000U/min 13.2V anne Lichtmaschine. Bei unseren 1.4er Ibiza sind es nur 12,9V bei 4000 U/min

________________________________
Wenn jeder dem anderen helfen wollte, wäre allen geholfen.
avatar
Carisma84
Moderator
Moderator

Fahrzeug : Zipp Neken 50
Anzahl der Beiträge : 1074
Anmeldedatum : 14.02.12
Alter : 33
Ort : Ruhrgebiet

Benutzerprofil anzeigen http://www.mokick.wg.vu

Nach oben Nach unten

Re: Ladespannung

Beitrag von Tobias Rieper am Sa 20 Apr 2013, 14:31

Beim Carisma sind 4000 Halbgas... Unser 1.6er dreht bis 8000 im 1-3 Gang, im 4. und 5. nur noch bis ca 7500. Da kommt also noch einiges dazu.

Die Amperewerte stehen normal auf dem Ladegerät. Habe eines für Motorrad das lädt mit knapp 350 mAh und meins für Autos mit 5 Ah. Wenn Du jetzt die Mokickbatterie an den Autolader hängst, kocht die in 2 Minuten.

Die neuen Ladegeräte von Louis usw passen den Ladestrom automatisch an die Batterie an.

Was willst Du eigentlich machen?!?
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 37
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ladespannung

Beitrag von AlexB am Sa 20 Apr 2013, 14:32

Moin

Doch ist doch beantwortet,es sind 10% von der Batteriekapazität.Haben Tobi und ich schon geschrieben.


Bei den Voltzahlen am Auto ist das immer so eine sache,wieviele verbraucher sind im Hintergrund an die am Strom zerren ?
Da sind ja mittlerweile mächtig viele Module die versorgt werden wollen,Airbags,Motormanagment und anderen kleinkram wie Freisprechanlage Mediagedönse...

Dann kommts auch drauf an wie alt die Lima ist und die Batterie.Ist die Lima runter wirds weniger Strom.Allerdings sollte es nicht bei 12 Volt rumdümpeln.Das ist fürs Auto zu wenig.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: Ladespannung

Beitrag von Carisma84 am Sa 20 Apr 2013, 14:44

Das Thema hat sich so ziemlich erledigt für mich... Aber trotzdem danke für die Antworten... Mein Plan/Gedankengang hat sich zerschlagen nach einer Unterhaltung mit einem befreundeten Elektriker...

________________________________
Wenn jeder dem anderen helfen wollte, wäre allen geholfen.
avatar
Carisma84
Moderator
Moderator

Fahrzeug : Zipp Neken 50
Anzahl der Beiträge : 1074
Anmeldedatum : 14.02.12
Alter : 33
Ort : Ruhrgebiet

Benutzerprofil anzeigen http://www.mokick.wg.vu

Nach oben Nach unten

Re: Ladespannung

Beitrag von AlexB am Sa 20 Apr 2013, 14:46

Moin

Ja nu sach ma.... Sad

Vieleicht findet sich ja doch ein Weg...

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: Ladespannung

Beitrag von Carisma84 am Sa 20 Apr 2013, 14:50

AlexB schrieb:Moin

Ja nu sach ma.... Sad

Vieleicht findet sich ja doch ein Weg...

Alex

Ich hatte vor eine 2te Batterie zu verbauen um endgültig die Schwankungen des Licht´s weg zu bekommen. Selbst mit der fabrikneuen Batterie (ja vorher ordendlich geladen) wird der Scheinwerfer erst richtig hell mit steigender Drehzahl.

________________________________
Wenn jeder dem anderen helfen wollte, wäre allen geholfen.
avatar
Carisma84
Moderator
Moderator

Fahrzeug : Zipp Neken 50
Anzahl der Beiträge : 1074
Anmeldedatum : 14.02.12
Alter : 33
Ort : Ruhrgebiet

Benutzerprofil anzeigen http://www.mokick.wg.vu

Nach oben Nach unten

Re: Ladespannung

Beitrag von AlexB am Sa 20 Apr 2013, 14:57

Moin

Ja und ne,du kannst einen andere Batterie und einen anderen Regler verbauen.Vom Elektrsichen her geht auch eine 2 Batterie aber da kommts auf die anschlussweise an.Aber den Platz haste nicht dafür.Bei der YMR könnte man unter dem Sitz wo das Boardwerkzeug liegt eine 2te reinmachen.Wenn man das Fach abändert kannste aber auch die kleine Batt. ausbauen und eine dickere unter dem Sitz machen.

Nu weiß ich nicht wie das bei der 8b aussieht.


Mehr Strom zu bekommen ist machbar,die frage bleibt aber auch was willste dafür ausgeben.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: Ladespannung

Beitrag von Carisma84 am Sa 20 Apr 2013, 15:04

Ich gehe jetzt einen ganz anderen Weg....

Das Rücklicht wird komplett auf LED umgebaut...
Ein Kumpel versucht das blöde Alarmanlagendingsbums tod zu legen damit da auch kein Strom mehr verloren geht. Blinker gibts dann auch direkt welche mit LED. Dann ist der Scheinwerfer der einzige Verbraucher der noch richtig Saft brauch, das sollte dann kein Problem mehr sein.

________________________________
Wenn jeder dem anderen helfen wollte, wäre allen geholfen.
avatar
Carisma84
Moderator
Moderator

Fahrzeug : Zipp Neken 50
Anzahl der Beiträge : 1074
Anmeldedatum : 14.02.12
Alter : 33
Ort : Ruhrgebiet

Benutzerprofil anzeigen http://www.mokick.wg.vu

Nach oben Nach unten

Re: Ladespannung

Beitrag von AlexB am Sa 20 Apr 2013, 15:14

Moin

So in etwa hab ich das auch gemacht,Ich hab LED Blinker und im Tacho auch alle LED.Du müsstest evtl. das Blinkrelais ändern.Das was jetzt drin ist läuft mit LED Blinker nicht da das Lastabhängig ist.Du brauchst ein Lastunabhängiges.Das Rücklicht will ich auch noch ändern.Da hab ich schon ein paar LED sachen probiert aber das war alles Murks.Das Normale Licht ist zu dunkel und der unterschied zum Bremslicht ist kaum sichtbar.

Da liegen meine hoffnungen bei dem Rücklicht von der YM150-3D.Aber.....Ich hab auch im Scheinwerfer ein paar andere Birnchen probiert und muss sagen da gibts auch gewaltige Unterschiede.Da kannste auch noch was machen.Du hast den Vorteil du hast ein Rundscheinwerfer den du komplett austauschen kannst.Das heisst ,so einen H4 oder sowas als Komplettteil nehmen.Lichtausbeute höher,das bedeutet du kannst einen etwas schwächeren nehmen.

Was auch etwas hilft ist wenn du ein paar zusätzliche Kabel ziehst.Ich hab durch den Umbau mit der Hupe und den Blinkern direkt ein paar anständige Kabel eingezogen.Ist nichts was man mal eben macht,bringt aber gegenüber den Orginalkabel ein bischen.

Ich hab jetzt nur noch "zuckungen" wenn ich die Bremse betätige.Da im Bremslicht halt noch 21 watt zerren.Anosnten gehts jetzt.

Ich such mal eben das Relais raus und verlinke das dann gleich.Dauert etwas.

Alex


Nachtrag:

So hier ein BEISPIEL für das Blinkrelais:
Klick mich

Was mir gerade nmoch einfällt ist du könntest das Licht bei dir auch anders schalten.Und zwar über ein Relais direkt an die Batterie.Das könnte auch was bringen.Das Relais dazu ist das hier:

Klick mich für Beispiel

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: Ladespannung

Beitrag von Carisma84 am Sa 20 Apr 2013, 15:21

Mein Relais ist LED- tauglich... ich hatte schon LED-Blinker dran, haben mir aber dann optisch doch nicht gefallen...


________________________________
Wenn jeder dem anderen helfen wollte, wäre allen geholfen.
avatar
Carisma84
Moderator
Moderator

Fahrzeug : Zipp Neken 50
Anzahl der Beiträge : 1074
Anmeldedatum : 14.02.12
Alter : 33
Ort : Ruhrgebiet

Benutzerprofil anzeigen http://www.mokick.wg.vu

Nach oben Nach unten

Re: Ladespannung

Beitrag von AlexB am Sa 20 Apr 2013, 15:23

Ah ok,wusste ich jetzt nicht.

Ich hab das Post da drüber bearbietet ...

Da ist ein anderes Relais mit drin mit dem du evtl. das Licht direkt an die Batterie anklemmen kannst.Das könnte auch noch was bringen.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: Ladespannung

Beitrag von Tobias Rieper am Sa 20 Apr 2013, 20:07

@ Alex
Das Relais von Ebay ist 3 Polig, wir haben fast alle 2 Polige Blinkrelais.

Der Umbau auf LED bringt auf jeden Fall etwas. Ich hab nur leider das Problem, das meine KennzeichenLEDs im Rücklicht angefangen haben zu flackern. Mich persönlich störts nicht, sieht nur halt etwas komisch aus, wenn man dahinter fährt... Hat mir meine Freundin gesagt...
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 37
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ladespannung

Beitrag von AlexB am Sa 20 Apr 2013, 20:24

Moin

Jupp Tobi,das ist auch richtig so.Das ist der feine Unterschied.Weil es lastunabhängig ist hat es 3 Anschlüsse.Ich hab das Relais auch drin und läuft fehlerfrei.Als Kennzeichenbeleuchtung hat ich auch LED drin,die die für das Rücklicht zu dunkel war.So konnte ich damit noch was anfangen.Allerdings hab ich noch 7 Stück hier rumfliegen.Ich glaub aber auch die sind dunkler als das was ich jetzt drin hab.

Wenn bedarf besteht kann ich ja mal Fotos davon nachreichen.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: Ladespannung

Beitrag von Gast am So 21 Apr 2013, 02:47

AlexB schrieb:Moin



Wenn bedarf besteht kann ich ja mal Fotos davon nachreichen.

Alex

Ja,....mach mal ein Photo,....von der Kennzeichen-beleuchtung in LED!
Wenn du von deinen 7 Stück eine verkaufen möchtest,...ich nehme eine,....Preis musst du mir mit Porto per PM zuschicken!

Alpina

Gast
Gast


Nach oben Nach unten

Re: Ladespannung

Beitrag von AlexB am So 21 Apr 2013, 06:39

Moin

Das mit den Fotos war für das Blinkrelais gedacht...Aber ich kann auch anderes nachreichen...Ich bin ja nicht so Wink

Also Ich würde dir die LED schenken aber die sind zu dunkel.Die kann man für nix brauchen.Ich hab mal eine auseinandergebaut und den Vorwiderstand geändert.Die wurden zwar heller aber nach ein paar minuten war da schon eine LED hin.Das ist absolutes Billigzeug.

Wie gesagt,kannst so haben.Hab noch ein altes Foto mit der leuchtwirkung,Moooment...Wenn du die Bilder siehst,macht das auf dem ersten Blick mächtig wirken.Das täuscht aber unwahrscheinlich....Glaub mir,das willste heller haben.





Das ist ein altes Kennzeichen was nicht mal auf meinem Namen lief,also keine Panik.

Hierbei handelt es sich aber um eine andere Birne.Wenn man das Ding so nennen will.Das ist die aus dem Bremslicht gewesen.Also eine 21/5 Watt LED mit Simulierten 2 Faden.Das was da leuchtet ist das Bremslicht der LED also die 21watt nachbildung.Die Dinger sind so unbrauchbar das man die nur dafür brauchen konnte.Die anderen LED Dinger sind etwas dunkler aber auch rein Weiß.Kein warmes Weiß.Es sind ca 6000 Kelvin.

Es ist um genau zu sein die hier: Klick mich

Und die anderen von denen du haben kannst sind die hier: Klick mich

Ich hab nicht getestet ob die da überhaupt reinpassen.Nicht von der Fassung sondern vom ganzen.Also der Leuchtkörper ansich.Ich hab die mal in den Orginalblinker eingesetzt und "versaftet"....Da ist mein Standlich heller...Und das hat weniger LEDs.


Reicht das so oder doch noch Fotos ?

Wer mehr sehen will einfach BESCHEID sagen

So ich geh jetzt wieder ins Bett,schönen Sonntag

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: Ladespannung

Beitrag von Tobias Rieper am So 21 Apr 2013, 08:40

Joa das Licht ist wirklich grell...
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 37
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ladespannung

Beitrag von Daxtuning am Mo 22 Apr 2013, 19:16

Wenn die Spannung über 13,8 Volt geht- wenn auch nur kurzzeitig, geht das mit LED´s nicht lange gut und auch nicht mit aktuellen, verschlossenen Gel Akkus.

Möchte man also das moderne Zeugs mit allen Vorteilen nutzen, so sollte man halt vorher den Spannungsregler tauschen.

Vergleichbare Probleme hatten wir mit dem ersten Madass Modell auch. Neuer Regler hat stets geholfen, das Batterie immer voll ist und nicht zerstört wird.
avatar
Daxtuning
Händler
Händler

Fahrzeug : Skyteam
Anzahl der Beiträge : 427
Anmeldedatum : 08.02.12
Alter : 47
Ort : Am Mellensee

Benutzerprofil anzeigen http://www.daxtuning.de

Nach oben Nach unten

Re: Ladespannung

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten