Schleche Beschleunigung nach Ölkühler einbau ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Schleche Beschleunigung nach Ölkühler einbau ?

Beitrag von StihlOlli am Sa 18 Mai 2013, 22:36

Hallo,

ich habe heute bei meiner YAMA GYS den Ölkühler eingebaut.

Ich habe noch 200 ml Öl zusätzlich eingetrichtert.

Also wenn ich gas geben will geht sie fast aus und kommt nicht auf drehzahl.

Auserdem lassen sich die Gänge manchmal nur schwehr oder garnicht einlegen.

Kann es daran liegen, dass zuviel Öl im Motor ist ?

Ich bin Ratlos Smile


avatar
StihlOlli
Auszubildender
Auszubildender

Fahrzeug : DL 601-50 / YM50-GYS
Anzahl der Beiträge : 66
Anmeldedatum : 04.04.13
Alter : 20
Ort : Schwaben-Ländle

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schleche Beschleunigung nach Ölkühler einbau ?

Beitrag von Gast am So 19 Mai 2013, 00:54

Ja könnte sein,obwohl diese Angaben mit 200ml mehr Oel, mit dem Kühler hier damals
von denen mit Verbauten so gepostet wurde,ohne Probleme!!!
Dann lass erstmal wieder um 100 ml ab,...und schaue mal ob es besser läuft!
Es müssen aber die nun verbauten Oel-Kühleranschlüsse auch abzolut dicht sein,also keine Nebenluft darf dort eintreten!

Alpina

Gast
Gast


Nach oben Nach unten

Re: Schleche Beschleunigung nach Ölkühler einbau ?

Beitrag von KarlKompott am So 19 Mai 2013, 05:09

Ich glaube, Alpina hat Recht.


Zuletzt von KarlKompott am So 11 Aug 2013, 20:27 bearbeitet; insgesamt 1-mal bearbeitet
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schleche Beschleunigung nach Ölkühler einbau ?

Beitrag von StihlOlli am So 19 Mai 2013, 12:29

Sie sieht der Ölkühler aus :

Weiss jemand wieviel hinein passt ?
avatar
StihlOlli
Auszubildender
Auszubildender

Fahrzeug : DL 601-50 / YM50-GYS
Anzahl der Beiträge : 66
Anmeldedatum : 04.04.13
Alter : 20
Ort : Schwaben-Ländle

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schleche Beschleunigung nach Ölkühler einbau ?

Beitrag von Gast am So 19 Mai 2013, 12:49

Also bevor du dir noch im Motor wegen zuviel Oel etwas schrottest,und keine Angaben vom
Hersteller des Oelkühlers besitzt,wäre mein Tipp folgender:
Besorge dir eine Spritze und befülle den Kühler dann mit frischen 10/W40,...bist es an der
anderen Seite wieder rausläuft,...dann ist genau zusehen welche Menge Oel dort hinein
ging!-(es gibt auch grössere Spritzen aus der Apotheke)!!!
Und dann muss du das selbe mit den Schläuchen der Anschlüsse tun,..beides dann
addieren, und somit sollte dann die richtige Menge zusätzlich Oel ermittelt sein!

Alpina

Ps: Der Kühler selber ist aber eigentlich immer offen, somit müsste das Oel vom Kühler eigentlich abrinnen, sofern der Kühler höher verbaut ist als die Anschlüsse zum Motor. Oel rinnt ja nur abwärts, falls der Kühler also unterhalb der Anschlüsse bei dir verbaut ist bleibt er sicherlich voll.
Das würde bedeuten,das die Mehr-Menge-Oel dann beim nächsten Oelwechsel dort separat abgelassen werden muß,...aber nur dann wenn er tiefer sitzt!

Gast
Gast


Nach oben Nach unten

Re: Schleche Beschleunigung nach Ölkühler einbau ?

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten