Waschtag,und springt nicht mehr an

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Waschtag,und springt nicht mehr an

Beitrag von punkykleve am Sa 08 Jun 2013, 13:26

Ich hab heute meine Zipp Pro 50 sauber gemacht hattesie die ganze zeit laufen, standgas war recht niedrig, dann ging ich in die herage und sie ging aus und jetzt aber nicht mehr an. Zündfunke ist da.

kann mir wer helfen?

punkykleve
Auszubildender
Auszubildender

Fahrzeug : Zipp Pro 50
Anzahl der Beiträge : 48
Anmeldedatum : 24.03.13
Ort : Far Away

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von Gast am Sa 08 Jun 2013, 13:32

Sprit im Standgas-Betrieb,...Aufgebraucht???,... Very Happy

Alpina

Gast
Gast


Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von punkykleve am Sa 08 Jun 2013, 13:35

aber jetzt springt die nicht mehr an, egal was ich mache, kicken und schieben bringt nix..

punkykleve
Auszubildender
Auszubildender

Fahrzeug : Zipp Pro 50
Anzahl der Beiträge : 48
Anmeldedatum : 24.03.13
Ort : Far Away

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von Gast am Sa 08 Jun 2013, 13:39

Haste mit Wasser über die Maschine gereinigt?
Kann sein,daß der Motor über eine Undichtigkeit,...zb Luftfilter sich Wasser gezogen hat!

Alpina

Gast
Gast


Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von punkykleve am Sa 08 Jun 2013, 13:41

und was kann ich da machen?

ADMIN EDIT (Bitte selbstständig die EDIT-Funktion innerhalb von 24 Stunden benutzen, um Beiträge zu bearbeiten oder zu editieren. Mehrfachbeiträge eines Users sind nicht gestattet!):


die lief vorher Top.

punkykleve
Auszubildender
Auszubildender

Fahrzeug : Zipp Pro 50
Anzahl der Beiträge : 48
Anmeldedatum : 24.03.13
Ort : Far Away

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von Gast am Sa 08 Jun 2013, 13:52

Den Sprit aus der Vergaserkammer unten am Überlauf erstmal rausmachen,...also
dort die Schraube kurz aufdrehen,...Benzinhahn vorher schliessen!,....und ein Becher oder
ähnliches unterstellen!
Mit glück,geht sie dann wieder an,...wenn Schraube wieder zugedreht,..und Benzinhahn
natürlich wieder auf On!!!!

Alpina

Gast
Gast


Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von punkykleve am So 09 Jun 2013, 15:52

hab alles versucht, heute den vergaser mal ab und alles sauber gemacht dan wieer eingebaut, nix.. startpilot bringt auch nix einmal kam ganz kurz was bzw ein funke der vll gezündet hat aber das war es dann schon..

jetzt bin ich mit meiner planung am ende

punkykleve
Auszubildender
Auszubildender

Fahrzeug : Zipp Pro 50
Anzahl der Beiträge : 48
Anmeldedatum : 24.03.13
Ort : Far Away

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von Gast am So 09 Jun 2013, 19:09

schau mal an der cdi kontaktstecker, ist vielleicht wasser drinne, oder zündkerze rausmachen und motor mal per anschieben mit gang schieben ca. 3min. dann wieder einbauen.

Gast
Gast


Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von Gast am So 09 Jun 2013, 19:10

kann sein das der abgesoffen ist oder doch nochmals ALLE stecker kontrollieren ob die dicht sind und kein wasser hinein kam, irgendwo kontaktunterbrechung???

Gast
Gast


Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von punkykleve am So 09 Jun 2013, 19:17

Ich hab ja den zündfunke, deswegen find ich es auch recht komisch das die nicht anspringt

punkykleve
Auszubildender
Auszubildender

Fahrzeug : Zipp Pro 50
Anzahl der Beiträge : 48
Anmeldedatum : 24.03.13
Ort : Far Away

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von Tobias Rieper am So 09 Jun 2013, 20:20

Hol mal etwas Sprit aus dem Tank (am Benzinhahn) oder aus dem Vergaser und versuch mal das anzuzünden. Aber weg vom Fahrzeug!!!
Wenn es nicht brennt, hast du deinen Fehler... Wenn es brennt, dann ist der Fehler woanders...

Dann das nächste, wenn Du 5 minuten Startversuche machst, säuft dein Motor ab und dein Auspuff wird gespult. Das könnte die Zündkerze kaputt machen und für Fehlzündungen im Auspuff sorgen.
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von KarlKompott am So 09 Jun 2013, 21:57

War da nicht vor kurzem schon jemand, dessen Moped das hatte?


Zuletzt von KarlKompott am So 11 Aug 2013, 00:58 bearbeitet; insgesamt 1-mal bearbeitet
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von Gast am So 09 Jun 2013, 22:57

Der User FabiansBlogg hatte auch so ein Problem,...bei seiner Zündkerze war auch ein
Funke vorhanden,....aber zu schwach!,,,,Fehler lag letztendlich an der Zündspule,...!!!
obwohl der Funke für das Auge noch zusehen war,...war er zu starten des Motors zu schwach!!!

Alpina

Ps: Sitzt unter dem Tank,daß Teil!,...Bild unten!




Gast
Gast


Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von streetfighter136 am Mo 10 Jun 2013, 06:01

Alpina schrieb:
Ps: Sitzt unter dem Tank,daß Teil!,...Bild unten!

Alpina, mal so rein aus Interesse, kann ein pc eigentlich so viel Speicherplatz, wie du Bilder von Yamas haben? Very Happy
avatar
streetfighter136
Allwissender
Allwissender

Fahrzeug : Kreidler 125DD GY, MZ Baghira 660E, Yamaha DT50R, VW Lupo
Anzahl der Beiträge : 547
Anmeldedatum : 24.12.12
Alter : 20
Ort : Sinsheim

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von Gast am Mo 10 Jun 2013, 18:21

zündfunke kann uregelmäßig kommen und man merkt es nicht.
hatte das auch bei meiner simson und bei meiner mz gehabt.
einfach ne neue spule und fertig.

Gast
Gast


Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von Gast am Mo 10 Jun 2013, 21:44

streetfighter136 schrieb:
Alpina schrieb:
Ps: Sitzt unter dem Tank,daß Teil!,...Bild unten!

Alpina, mal so rein aus Interesse, kann ein pc eigentlich so viel Speicherplatz, wie du Bilder von Yamas haben? Very Happy

Ja,...viele,...viele Bilder sind immer von meiner damaligen eigenen,..YMR,....ich helfe euch doch so gerne,...mein Wissen,..soll auch für euch gut sein!!!,... Very Happy

Alpina

Gast
Gast


Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von Jiggasonic am Fr 14 Jun 2013, 16:43

Hi an alle

Also bei regen verhällt sich meine Maschine auch ein bisschen zickig, ich habe das Gefühl das Sie dann teilweise Zündaussetzer hat...... hat jemand ähnliche Erfahrungen...?

So long

  Michael

Jiggasonic
Auszubildender
Auszubildender

Fahrzeug : Yamasaki YM50-9
Anzahl der Beiträge : 58
Anmeldedatum : 31.08.12
Alter : 50
Ort : Berlin

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von Tobias Rieper am Sa 15 Jun 2013, 10:50

Wetterfühlig sind die auf jeden Fall. Das liegt aber daran, dass die Luft feuchter ist bei Regen. Das haben alle Vergasermotoren. Meine Simson war da noch schlimmer im Frühling und Herbst. Da gehörte ein kleiner Schraubenzieher zum Vergasereinstellen zum Alltag. Motor an, und hinhorchen.. nach 5 minuten fahren erstmal die Gemischschraube 1/16 vor oder zurückstellen... JA das ist ein lächerlicher Wert aber so war das bei Aprilwetter...
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von Jiggasonic am Sa 15 Jun 2013, 13:20

Hi Tobias

Ja ich hab auch immer einen Schraubendreher dabei, oft reicht es aber den Choke ein wenig zu betätigen........

So long

   Michael

Jiggasonic
Auszubildender
Auszubildender

Fahrzeug : Yamasaki YM50-9
Anzahl der Beiträge : 58
Anmeldedatum : 31.08.12
Alter : 50
Ort : Berlin

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Waschtag,und springt nicht mehr an

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten