Ymasaki springt nicht an

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ymasaki springt nicht an

Beitrag von tking am Mo 01 Jul 2013, 12:12

Hallo meine Yamasaki y...9 springt nicht mehr an motor dreht zündfunken ist da anschieben im 2 gang lässt sie sich auch nicht was könnte das sein das sie nicht mehr anspringt ??? Elekric??? Habe schon öfters im forum von ventile einstelle gehört wo sind die ventile ??( am vergaser) bitte um schnelle antwort.

tking
Neuling
Neuling

Anzahl der Beiträge : 22
Anmeldedatum : 23.06.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von Carisma84 am Mo 01 Jul 2013, 12:21

Ist Sie denn vorher noch problemlos angesprungen?

Not-Aus-Schalter nachgeschaut?


Wie hören sich die Startversuche denn an?
Bekommt die Maschine Benzin (Zündkerze feucht?)

Es kann sein das:
Vergaserdüse dicht...
Benzinfilter dicht das garkein Sprit kommt
Zündkerze defekt...
Kerzenstecker...
CDI oder Zündspule
Kabelbruch

Und noch vieles mehr... Da muss man systematisch vorgehen...

________________________________
Wenn jeder dem anderen helfen wollte, wäre allen geholfen.
avatar
Carisma84
Moderator
Moderator

Fahrzeug : Zipp Neken 50
Anzahl der Beiträge : 1074
Anmeldedatum : 14.02.12
Alter : 33
Ort : Ruhrgebiet

Benutzerprofil anzeigen http://www.mokick.wg.vu

Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von Gast am Mo 01 Jul 2013, 14:34

tking schrieb:Hallo meine Yamasaki y...9 springt nicht mehr an motor dreht zündfunken ist da anschieben im 2 gang lässt sie sich auch nicht was könnte das sein das sie nicht mehr anspringt ??? Elekric??? Habe schon öfters im forum von ventile einstelle gehört wo sind die ventile ??( am vergaser) bitte um schnelle antwort.

Die Ventile sitzen im Zylinderkopf,....und haben mit dem Vergaser nix zu tun!!!
Wenn die Mopete vorher noch gut lief,dann kannst du die Sache mit den Ventile einstellen erstmal lassen,...wobei dies zu kontrollieren natürlich nie schadet!!!
Wenn ein Funke da ist,ist schon mal nicht schlecht!,..wobei hier im Forum auch schon einer war,wo auch ein Funke an der Kerze anlag,aber nur zu schwach um damit Funktion zu haben!,...Ende vom Lied war:
Zündspule doch defekt--(mit Funke)--!!!!
Ansetzen würde ich erstmal am Vergaser,...bzw den Zulaufschlauch vom Vergaser abziehen und schauen ob Benzin nun auch ankommt,bei geöffneten Benzinhahn!,,,dann kann man gleich damit zwei
Fehlerquellen ausschließen,nämlich den Filter im Tank und ein dichten Benzinfilter dahinter,falls überhaupt einer von dir Verbaut!!!
Wenn dort alles ok,dann denn Vergaser vom Ansaugstutzen nehmen und die Schwimmerkammer öffnen um dort mal die Bedüsung -(Leerlauf + HD)-auf freien Durchgang dieser zu checken!!!
Aber Carisma hat ja schon in etwa alles oben geschrieben,was noch zutreffend sein kann!!!
Mann kann zwar an einer Zünkerze sehen,ob Sprit ankommt,aber direkt im Vergaser nachzuschauen ob alles in ordnung,ist nie verkehrt,denn wenn die HD dicht ist,kommt durch die Leerlaufdüse trotzdem
Sprit bis an die Kerze und ist dadurch feucht,andersherum natürlich auch!,...und springt trotzdem nicht an!!!
Also merken:,eine mit Sprit benetzte Kerze schliesst nie aus,daß doch eine Düse kein Sprit durchlässt!!!

Alpina

Gast
Gast


Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von asse am Mo 01 Jul 2013, 19:17

Vielleicht "einfach nur" abgesoffen. Gönnt sich meine auch ab und an mal :-(.

Viele Erfolg ...
avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 589
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von Tobias Rieper am Mo 01 Jul 2013, 19:54

Meine Vorredner haben schon gut geantwortet.
Wenn eine Yama nicht anspringen will, ist es meist nicht genug Benzin oder der Killschalter ist OFF Very Happy
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von StephanM. am Di 02 Jul 2013, 11:05

Falls die einen Seitenständer Schalter hat, auch den prüfen.
avatar
StephanM.
Experte
Experte

Fahrzeug : Romet Zetka 50
Anzahl der Beiträge : 211
Anmeldedatum : 17.04.13
Alter : 51
Ort : Mülheim a. d. Ruhr

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von wavelow am Di 02 Jul 2013, 12:38

Bei meiner neuen Yama damals hab ich bestimmt 30 Minuten lang geflucht. Auf die Karre, auf die Chinesen, auf den Händler und ich weiß nicht auf wen noch.... Bin dann wieder sauer hoch in die Bude... Überlegt warum die nicht anspringt...
Dann auf einmal kam mir ein Gedanke und ich wieder runter... Tatsächlich: Kill Schalter auf OFF Rolling Eyes 
avatar
wavelow
Allwissender
Allwissender

Fahrzeug : 700 Kubik und Kleine
Anzahl der Beiträge : 2503
Anmeldedatum : 05.04.12
Ort : HH - H - HB - Nordish ;-)

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von AlexB am Di 02 Jul 2013, 15:43

Moin

Wenn alles so scheint als wäre es OK kann es auch sein das ein Kabel der Ganganzeige aus dem Stecker gerutscht ist oder gerissen/gebrochen ist.Dann geht das Moped auch nicht mehr an weil das Moped dann "glaubt" es wäre ein Gang drin.Ich würde sagen damit haben wir dann alle Probleme soweit aufgedeckt an denen es liegen kann.

Ich gehe davon aus das so was simples wie Zündkerze und Zündkerzenstecker schon gecheckt worden ist.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen http://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von Tobias Rieper am Di 02 Jul 2013, 16:02

@ Alex
Wenn die Ganganzeige kaputt ist, funktioniert nur der E-Starter nicht. Ankicken und anschieben müssten gehen. Bzw ich habe am Kupplungshebel einen Schalter, wenn ich Kupplung ziehe, kann ich auch mit eingelegten Gang den E-Start nutzen...
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von AlexB am Di 02 Jul 2013, 17:49

Moin

Bei der YMR ist kein Kupplungsschalter dran,dewegen geht die nicht an.Warum die keinen Schalter hat kann ich nicht sagen.Vieleicht haben die neueren einen drin ?!
Aber die muss auch nicht ganz platt sein,da werden dann Gänge angezeigt.So war es bei mir.Allerdings ging die Neutrallampe nicht.Da hab ich aber auch mal was zu geschrieben.Beim ersten durchgang hatte die Schaltermatrix kein richtigen Kontakt beim nächsten mal hatte ich den Fehler mit dem Kabel.

Das Thema mal eben rausgesucht: Klick mich

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen http://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von tking am Sa 06 Jul 2013, 11:04

kennt sich einer gut aus mit der yamasaki ich würde gerne mal per telefon mit jm sprechen der sich gut aus kennt bin am verzweifeln schreibt mir per pn

tking
Neuling
Neuling

Anzahl der Beiträge : 22
Anmeldedatum : 23.06.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von tking am Sa 06 Jul 2013, 18:59

Motor schaden zu wenig Kompression bei nur 2000km

tking
Neuling
Neuling

Anzahl der Beiträge : 22
Anmeldedatum : 23.06.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von Gast am So 07 Jul 2013, 12:09

tking schrieb:kennt sich einer gut aus mit der yamasaki ich würde gerne mal per telefon mit jm sprechen der sich gut aus kennt bin am verzweifeln schreibt mir per pn

Na ja,ein wenig kenne ich mich schon gut aus,...Very Happy
Wenn du nee Info brauchst,über egal welches Teil am Motor,...schicke mir deine Telefonnummer über -PN-!!!

Nachtrag:

Na,doch nicht getraut,zu telefonieren!!!,...Smile 
Habe dir etwas zu deiner ´´PN´´ zurückgeschrieben,...

Alpina

Gast
Gast


Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von tking am So 07 Jul 2013, 13:44

war weg hab paar Bienenvölker um die hab ich mich gekümmert

tking
Neuling
Neuling

Anzahl der Beiträge : 22
Anmeldedatum : 23.06.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von Gast am So 07 Jul 2013, 15:37

Tja,....ich weiß jetzt welche Maschine User tking da gekauft hat,...eine mit 72er Satz und 50er original Kopf!!!
Motorschaden mit weißen Qualm,....!!!
Das ist jemand der es nicht wahr haben wollte,das mit der Haltbarkeit,..ohne 72er Kopf!!!
Zitat: ihr mit eurer *** --Quetschkante--,....läuft doch alles,...ja verkauft,...und schrott!!!,.....2000 km tolle Leistung für den Zylinder!!!
Die ist von ihm,...User Michael

Alpina

Gast
Gast


Nach oben Nach unten

Re: Ymasaki springt nicht an

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten