kurz davor in die tonne zu schmeißen :(

Seite 1 von 3 1, 2, 3  Weiter

Nach unten

kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Mi 25 Sep 2013, 18:02

hallo ihr lieben,

ich bin wie so oft mit meinem latein und meiner geduld am ende. ich weiß nicht wo ich das hier alles hinpacken soll und will mich eigentlich einfach nur mal ausheulen... die karre will einfach nicht so wie ich.

ich dachte, die sache mit dem ritzel wäre vorerst das letzte problem (war auch teuer genug!), aber irgendwas haut da wieder nicht hin. frisch aus der werkstatt, ließen sich die gänge wunderbar weich einlegen. jetzt muss ich die gänge quasie richtig reintreten. mit gewalt. wenn ich die nicht hatte, landete ich mitten beim fahren prompt im leerlauf.

es rasselt und rasselt, aber ich kann nicht lokalisieren woher. ist nur in höheren drehzahlen und das ziemlich laut wie ich finde.

ich habe im gegensatz zur anfangszeit einen richtigen leistungsverlust. egal wie sehr ich den gasgriff aufreiße beim anfahren, ich habe ein loch im ersten. sie brüllt, ich lass die kupplung kommen, leistungsloch und dann gehts laaaaaaaangsam weiter. der zweite gang ließ sich immer bis knapp 35 hochziehen. jetzt ist schon bei 25 schluss. der dritte ist extrem schwach geworden (war mal der stärkste...). ich bin teilweise so eine ente beim anfahren, dass ich mir schon blöd vorkomme weil mir alle anderen am hintern kleben und das sogar bergab. von gefährlichen überholmanövern der ausgeglichenen, verständnis- und rücksichtsvollen autofahrer ganz zu schweigen.
kann man da was machen? möglichst ohne wieder unsummen hinein zu stecken? an der gemisch- und standgasschraube habe ich bis dato nichts verändert. die einstellung ist so, wie es der schraubertyp am anfang eingestellt hatte. das problem, dass sie die ersten minuten nach starten des motors überhaupt kein gas annehmen will besteht immer noch. sie mag dann gleich wieder aus gehen. ölwechsel hatte ich am wochenende gemacht. die plörre war pechschwarz.

ich bin echt durch. wenn es das forum nicht gäbe, hätte ich die karre wohl schon geschrottet. mir ist klar, dass an den chinamopeds mehr gemacht werden muss, als an anderen. aber hier jagt ja ein problem das nächste. ist das eine vom tisch, kommen gleich mehrere dinge aufs neue und ich kann das geld wahrlich nicht s*****. für manch einen mag der schwache anzug kein problem sein, aber mich stört das extrem. und das leistungsloch ist sicher auch nicht normal. ich lese immer alles mögliche von größeren hauptdüsen, ritzel und zahnradveränderung, irgendwo löcher bohren aber hey... ich hab doch keine ahnung davon Crying or Very sad  das nächste ist, dass ich möglichst besseren anzug ohne endgeschwindigkeitsverlust haben möchte. gibts nich, hat man mir gesagt.

vielleicht hat ja wer interesse an dem teil als ersatzspender, aber *** sind die verbauten teile in meiner karre noch nicht mal dafür geeignet. hahahaha, man ich hab die faxen dicke. ich klinge bestimmt wie ein kleines mädchen, dass keine schokolade bekommt, aber ich brauche das teil täglich, mindestens zwei mal am tag quer durch berlin....

bitte seit gnädig mit mir und verzeiht mir, dass ich das jetzt einfach so hier in dem teil des forums reingeknallt habe. ich weiß sonst nicht wohin damit.

Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von KarlKompott am Mi 25 Sep 2013, 19:23

Keine Sorge, ich verstehe deinen Frust. Ich war auch schon mal fast so weit, mein störrisches Fahrzeug mit einem großen Hammer zu bearbeiten. Allerdings brauche ich mein Moped nicht, um pünktlich von A nach B zu kommen. Ich verplempere mit der Spielzeugchopper nur meine Freizeit. Laughing  Das ändert jedoch nichts an der Tatsache, dass ich fast 3 Jahre gebraucht habe, um den störrischen Ziegenbock alltagstauglich zu bekommen. Jetzt wirst du denken: Der spinnt. Da sage ich nur: Ja, vielleicht ... aber nur ein bisschen. Ich kann dich beruhigen. Die technischen Probleme hatte ich in 2 Wochen durch. Das Meiste waren Elektrikprobleme. Hab fast den halben Kabelbaum umgestrickt. Sowas ist selten. Also lass den Kopf nicht hängen, meistens sind es nur Kleinigkeiten. Das erstmal, um dich wieder etwas aufzubauen oder zu trösten. Smile 

Nun noch einige Worte zu den von dir geschilderten Problemen.
1. Dass der Motor nach dem Kaltstart eine Weile braucht, um warmzulaufen und vernünftig Gas anzunehmen ist normal. Wenn der ohne Choke anspringt und gleich willig am Gas hängt, ist sicher das Gemisch zu fett.
2. Leistungsverlust und nix verstellt? Ich will dir ja keine Angst machen ... aber rasselnde Geräusche bei Drehzahl? Im schlimmsten Fall war das Gemisch zu mager. Dann ist die Temperatur im Brennraum zu hoch und Kolbenringe oder Ventile können Schaden nehmen. Dazu solltest du mal alpina (oder AlpinaII) fragen, der kennt die Motoren in und auswendig. Im simpelsten Fall ist nur Dreck im Vergaser oder die Kerze hat den falschen Wärmewert.
3. Die Gangschaltung. Da das Motoröl nicht nur den Motor, sondern auch Getriebe und Kupplung versorgt, gilt auch hier eine Warmlaufphase. Das heißt, je wärmer der Motor ist, desto leichter sollte er schalten. Ansonsten tippe ich mal (ganz laienhaft) darauf, dass sich die Kupplung verstellt hat. Vielleicht hat sich nur eine Einstellschraube am Bowdenzug gelockert.

Wenn das Fahrzeug in der Werkstatt war, hat man eventuell auch ein Recht auf Nachbesserung. Dazu kannst du Das Forenmitglied Asse mal befragen. Der kennt sich mit Garantie und Gewährleistungsrecht aus.
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von moritz7777 am Mi 25 Sep 2013, 19:49

Annikro schrieb:

es rasselt und rasselt, aber ich kann nicht lokalisieren woher. ist nur in höheren drehzahlen und das ziemlich laut wie ich finde.
Das rasseln könnte auch an einer zu lockeren Kette liegen,dann kann es zum Beispiel passieren das sie über die Schwinge schleift.

Lg Moritz
avatar
moritz7777
Auszubildender
Auszubildender

Fahrzeug : Yamaha TZR 125 4FL
Anzahl der Beiträge : 91
Anmeldedatum : 06.07.13
Ort : Nahe Bremen

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Do 26 Sep 2013, 04:44

danke karl für deine worte! da du auf die karre nicht angewiesen bist und das eher aus hobby machst, sehe ich dich nicht als verrückten. ;)wenn man ahnung davon hat, ist das alles vermutlich halb so wild. ich hab aber weder viel ahnung, noch kenne ich welche in meiner umgebung die ahnung haben, bzw. zeit und lust haben sich die karre mal anzuschauen. klar, ich kann alles auseindernehmen und mir angucken. ich weiß aber nicht wie die teile aussehen sollten, nicht aussehen sollten, was sie bezwecken und ob ich das alles wieder zusammen bekomme ist ebenso fraglich.

ich bin gestern abend noch einmal gefahren. außerhalb des stadtverkehrs. mir ist so, als würde das rasseln von vorne kommen. so in lenker-richtung. kann aber auch täuschen und wirklich vom motor kommen.
aber am motor geh ich mal garnicht ran. das traue ich mich nicht. getriebe würde ich vielleicht mit anleitung noch selber schauen, aber motor? keine chance! in diese werkstatt will ich eigentlich nicht nochmal, zumal er meinte keine garantie. er ist eigentlich nur rollerschrauber. das ritzel hat er mir aber festgeknallt. mit schraubenkleber und so... er wusste ja noch nichtmal woher er ein ritzel für meine bekommt. das musste ich letzten endes bestellen.

moritz, meine kette wurde auch in dieser werkstatt gespannt. man soll das ja prüfen, wenn jemand drauf sitzt, aber die möglichkeit habe ich nicht. ich kann die nur anheben ohne das gewicht oben drauf und ich bin mir nie richtig sicher ob straff genug oder nicht. der typ aus der werkstatt fragte aber wie viel ich wiege. mir kommt die kette aber auch schon wieder etwas labbrig vor. wie kann das sein?! ich hab sie noch nicht mal eine ganze woche aus der werkstatt wieder?!?!?!

zur gangschaltung. im gegenteil karl. als ich gestern im kalten zustand losfuhr, kam mir das schalten leichter vor. erst irgendwann auf der strecke wurde das so extrem hart. ich seh doch schon kommen, dass ich wieder mitten in der city liegen bleibe. Crying or Very sad ach und was mir vor zwei tagen auch aufgefallen ist, dass es im getriebe(?!) klackt. also dort wo das ritzel sitzt, welches ja gerade gemacht wurde. ich hab die karre gestartet und dann hörte ich das klacken. im tackt. klack, klack, klack.

zum gemisch. ist es nicht so, dass die karre mit choke mehr bekommt? wenn sie normal zu mager eingestellt ist, sollte sie dann nicht mit choke richtig gut fahren? ich hab schon oft gelesen, dass einige karren ausschließlich mit gezogenem choke fahren. meine will so jedoch garnicht. sie geht sofort aus. hab das gestern mal probiert. hat ihr nicht so gefallen... Very Happy  ich kann da jetzt aber auch was verwechseln oder falsch sehen.

man ich kenne auch keinen hobbyschrauber, der sich der karre mal richtig annehmen könnte. deshalb bin ich echt am überlegen die zu verschleudern. es macht spaß mit ihr zu fahren und ich mag ihre größe, aber so ein extremer pflegefall passt eigentlich nicht ins konzept. sowohl zeitlich, als auch finanziell. Sad
ich muss ja nachher wieder fahren (mal sehen wie weit ich komme...). wenn die straßen nicht ganz so voll sind, achte ich noch einmal auf geräusche. bis dahin erstmal ein großes dankeschön und einen angenehmen tag.

edit: ich habe ab montag zwei wochen frei. in dieser zeit werde ich den letzten versuch unternehmen und die karre mal ein bisschen auseinandernehmen. über anleitungen, links - wenns geht mir bildern wäre ich sehr dankbar. naja eigentlich wollte ich das alles im winter machen, da ich da eh nicht fahre aber ich wage zu bezweifeln, dass sie bis dahin durchhält

Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Carisma84 am Do 26 Sep 2013, 07:12

Wenn das *rasseln* von starken Vibrationen begleitet wird würde ich auf eine zu straffe Kette tippen (hab das auch aus Versehen schonmal bei mir fabriziert) was dann auch den Leistungsverlust erklärt in den höheren Gängen...

Hinterrad in die Luft und mal das Rad in Fahrtrichtung drehen, sollte ziemlich leicht gehen, wenn nicht hast du den Fehler...


Andere Überlegung... Das Ritzel ist doch wohl das richtige? Nicht das da eins drauf ist was nicht so recht zur Kette passt!?



Check das erstmal, vieleicht wars es schon sowas banales wie die Kettenspannung... Ne Werkstatt kann auch Fehler machen!

________________________________
Wenn jeder dem anderen helfen wollte, wäre allen geholfen.
avatar
Carisma84
Moderator
Moderator

Fahrzeug : Zipp Neken 50
Anzahl der Beiträge : 1074
Anmeldedatum : 14.02.12
Alter : 33
Ort : Ruhrgebiet

Benutzerprofil anzeigen http://www.mokick.wg.vu

Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Do 26 Sep 2013, 07:44

Annikro schrieb:......ach und was mir vor zwei tagen auch aufgefallen ist, dass es im getriebe(?!) klackt. also dort wo das ritzel sitzt, welches ja gerade gemacht wurde. ich hab die karre gestartet und dann hörte ich das klacken. im tackt. klack, klack, klack.

Ist das klacken auch,wenn du im Leerlauf auf dem Hauptständer mit der Mopete stehst???
Und zum Leistungsverlust,....ich gehe auch davon aus,daß deine Kette zu stramm ist!!!,...wenn nämlich das Hinterrad etwas schief in der Schwinge sitzt,dann gibt es mal eine lockere stelle und dann wieder
eine zu feste.Und dort wurde ja auch als letztes in der Werkstatt dran geschraubt.
Dies ist schnell ermittelt,einfach aufbocken die Kiste und ca. alle 10 cm mit weiterdrehen des Hinterrads unter die Kette mit zb, einen Schraubendreher auf ein verändern im Durchhang achten!!!
Sollte nun eine eine Stelle kommen,die abzolut zu stramm ist,dann liegt eine falsche Einstellung vor!!!
Das Ritzel,wo du von mir ein Link bekommen hast,ist so richtig 12er für eine 428er Kettenteilung!!!--( ich hoffe,die haben dir auch das richtige geschickt )
Check das erstmal ab und dann schreibe etwas dazu!
Und noch besser,wäre ein Vidio von dem klack,klack,klack,....dann gibt es weiter Info!!!,...Wink 

Alpina

Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von StephanM. am Do 26 Sep 2013, 08:11

Wenn die Kette abwechselnd straff und locker wird, dann kann das auch an einem nicht mittig sitzenden Kettenrad liegen. Ich hatte das Problem, die Aufnahme an der Nabe hat zu viel Spiel zum Kettenrad. Um das zu zentrieren, habe ich ein paar Streifen Panzerband auf die Nabe geklebt und dann das Kettenrad neu montiert.
avatar
StephanM.
Experte
Experte

Fahrzeug : Romet Zetka 50
Anzahl der Beiträge : 211
Anmeldedatum : 17.04.13
Alter : 52
Ort : Mülheim a. d. Ruhr

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Do 26 Sep 2013, 08:25

Aber bevor sie in der Werkstatt wegen dem Ritzel war,hatte sie damit kein Problem!,...denn sie schreibt,: vorher konnte sie den
zweiten Gang bis 35 Km/h hochziehen,...nach dem Werstattbesuch mit dem Verbau eines neuen Ritzels,...nur noch 25 Km/h !!!
Und es wurde auch ein12er verbaut,wie das original,...den Link hatte sie von mir!!!,...bzw von ´´Ritschi´´,...Cool 

Alpina

Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von StephanM. am Do 26 Sep 2013, 08:29

Ja, schon klar, ich wollte nur aufzeigen, dass das auch andere Gründe haben kann ... Wink
avatar
StephanM.
Experte
Experte

Fahrzeug : Romet Zetka 50
Anzahl der Beiträge : 211
Anmeldedatum : 17.04.13
Alter : 52
Ort : Mülheim a. d. Ruhr

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Do 26 Sep 2013, 08:35

Ja ist natürlich richtig,aber hatte das eben zu ihrem Problem nach dem Werkstatt-Besuch drauf bezogen gemeint!!!


Alpina

Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von KarlKompott am Do 26 Sep 2013, 13:11

Na siehst du Anni, wenn es wiklich nur eine zu straffe Kette ist, kannst du dich (und die Kette Very Happy ) entspannen. Wie ich schon schrieb, manchmal sind es nur Kleinigkeiten, die einem den Fahrspass verderben. Dank deines zweiten Berichtes und der vielen Helfer hier im Forum bist du der Lösung deiner Probleme doch schon näher gekommen.
Das Kettenspiel sollte (unter Beachtung des Federwegs) ungefähr ein bis zwei Zentimeter betragen. Eine Anleitung findest du hier: http://chinamokickwiki.ch.funpic.de/doku.php?id=kette
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Do 26 Sep 2013, 18:47

aaaaaaalso. erstmal vielen lieben dank!!!

das rad: wurde in der werkstatt gerade gemacht. dort stellten wir aber fest, dass es eiert. ich nehme mal an, dass die speichen nachgezogen werden müssen, bis es wieder passt?! durch das eiern des rades, bewegt sich das zahnrad natürlich mit und somit auch die kette. aber wie gesagt, frisch aus der werkstatt war ja alles gut mit der schaltung.

die kette: meiner meinung nach hat sie zwei centimeter, wenn nicht sogar ein bisschen mehr luft (wenn keiner drauf sitzt). hab heut mal geschaut.

das ritzel: das richtige habe ich bestellt alpina. wurde auch geschickt.

das klacken: hab ich das erste mal im leerlauf gehört, als ich mich gerade aufschwingen wollte. wenn ich mich recht errinnere auch heute morgen wieder. an der ampel im ersten gang (stehend) habe ich es heute auch vernommen. wieder im takt, nur schneller, als im leerlauf.

das rasseln: könnte tatsächlich vom motor kommen und ich nehme meine aussage zurück. es tritt nicht ausschließlich bei hohen drehzahlen auf, sondern so wie es lustig ist. für gewöhnlich jedoch nicht, wenn ich gerade frisch den gang (egal welchen) eingelegt habe. besonders rasseln tut es aber im vierten.

die gangschaltung: als sie kalt war, bin ich ein paar meter von der schulauffahrt auf die straße. dort hab ich sie wieder abgestellt um noch eine zu rauchen. ich war im ersten gang, wollte in den zweiten schalten um von da aus in den leerlauf zu gelangen. ich brauchte so dermaßen viel gewalt, dass ich von der karre aufstehen musste. war schon übel. als ich dann aber los bin, ließ sie sich wieder leichter schalten.

jetzt mal was neues, die kupplung: heute ist mir aufgefallen, dass die kupplung nicht richtig löst (?). wie soll ich es beschreiben... ich drehe am gas, lass die kupplung kommen und merke das sie doch ziemlich lange schleift. im ersten gang ja gewollt, aber die anderen hab ich eigentlich immer schnipsen können. kann ich auch jetzt, aber da kommt halt erstmal ne sekunde lang nix. der hebel ist auch ein wenig "steifer" in der bedienung geworden. ich hoffe und denke, dass das aber eher eins der kleinsten probleme ist. könnte das aber dazu führen, dass der anzug schlechter als gewohnt ist?

die karre aufbocken geht so einfach nicht. ich habe nichts hier, womit ich das machen könnte um das rad mal zu drehen. aber wie oben geschrieben, könnte doch schon alleine wegen dem eiern des rades eine ungleichmäßige straffung der kette sein oder? klingt jedenfalls logisch, denn der kranz eiert ja mit.

gemisch und standgas werde ich dann in den ferien auch neu einstellen. die anleitung ist ja im wiki.

oh man. morgen muss sie noch durchhalten.... ach alpina, das problem das ich sie im zweiten gang nur noch bis 25 hochziehen kann bestand schon vor der werkstatt. da ist mir doch ständig die kette abgesprungen und zeitgleich trat dieses problem (ich denke auch der leistungsverlust) auf. dann war ja ganz ende, als sie mir vorne raussprang... das problem hat sich aber scheinbar nicht behoben, durch das neue ritzel. kette ist gott sei dank seitdem nicht mehr abgesprungen, aber leistung ist halt immer noch nicht besser geworden.

Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von StephanM. am Do 26 Sep 2013, 18:50

Wenn die Felge eiert, hat die Radnabe erst einmal nichts damit zu tun. Wenn Kettenrad und Felge gleichmäßig eiern, dann ist etwas mit der Achse im Argen.


Zuletzt von StephanM. am Do 26 Sep 2013, 20:34 bearbeitet; insgesamt 1-mal bearbeitet
avatar
StephanM.
Experte
Experte

Fahrzeug : Romet Zetka 50
Anzahl der Beiträge : 211
Anmeldedatum : 17.04.13
Alter : 52
Ort : Mülheim a. d. Ruhr

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Kohljo am Do 26 Sep 2013, 20:33

nabend,

an der seite des getriebe ist ein kleiner deckel.dahinter ist eine schraube die nach vorne ins gehäuse geschraubt ist und mit einer flachen mutter gekontert ist.löse die kontermuter und schraube die madenschraube immer um einehalbe umdrehung rein.mitzählen,mopped sollte auf dem hauptständer stehen.motor beim einstellen laufen lassen,nach jeder halben umdrehung kontern und von hand testen........dann berichten!
ist sie ganz drinnen,die gezählten umdrehungen wieder zurück und das gleiche nach draußen dregen versuchen.


grüße

jm

so gerade nochmal gesucht......
den deckel zum ritzel war gemeint und die madenschraube links an der gehäusewand vor dem ritzel.von links nach rechts gesehen!

Kohljo
Allwissender
Allwissender

Fahrzeug : Jinlimg jla21b 250 ccm (Chinaböller)
Anzahl der Beiträge : 671
Anmeldedatum : 11.03.11
Alter : 47
Ort : Halver

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von KarlKompott am Do 26 Sep 2013, 21:00

Zu der Sache mit der Kupplung fällt mir spontan ein, dass ich das selbe Problem mit meiner Leike auch hatte ... schon 4 Wochen nach dem Kauf! Ursache war der Bowdenzug. Da war irgendein Schmierfett drin, das verharzt ist.
Die Behebung des Problems war ganz einfach. Erstmal nachschauen, ob der Zug irgendwo eingeklemmt ist. (Ich hab ihn dann außerhalb der vorgesehenen Befestigungs- Lasche unterm Tank verlegt.) Dann habe ich den Zug von oben mit WD40 befüllt, bis es unten wieder rauskam. Und immer wieder den Kupplungshebel betätigt, bis es ganz leicht ging.
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Fr 27 Sep 2013, 04:51

guten morgen,

na du machst mir ja hoffnungen stephan Shocked 

gut karl. wd40 hab ich ja noch hier. schön tipps sammeln Wink

Kohljo, beziehst du deinen rat auf das klackern oder worauf?

na dann mal rauf auf den störrischen bock! möge er mich/sich heil zur schule und wieder zurück bringen.

Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von hendrik.siebel.3 am Fr 27 Sep 2013, 08:38

Wd40, der beste Freund der Maschine.
ich habe meinen Kupplungzug und Gaszug drinnen gebadet, siehe da die Kupplung lies leichter ziehen. Die Tachowelle und Schnecke haabe ich auch direkt mitgemacht und min der meinung das dieser besser funktioniert. vorher sprang er von 40 auf 50 hoch obwohl mann nicht wirklich schneller geworden ist. Mit Motorkaltreiniger oder Bremsenreiniger lässet sich die Tachowelle und Schnecke gut vom alten "fett"befreien
avatar
hendrik.siebel.3
Kenner
Kenner

Fahrzeug : Yamasaki YM 50-9
Anzahl der Beiträge : 183
Anmeldedatum : 13.05.13
Alter : 31
Ort : Hilden - NRW

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Fr 27 Sep 2013, 09:01

Annikro schrieb:

Kohljo, beziehst du deinen rat auf das klackern oder worauf?

Ja,...und nicht mal so blöd,...Wink ,...denn es kann auch etwas mit der Kupplung selber sein,...die Kohljo hier mit der Einstellung meint!!!
Würde auch den Leistungverlust erklären,...wenn es hier nämlich ´´Durchrutscht´´,...tack,tack,...kann auch von hier kommen,weil sich die Kontermutter des Bolzens gelöst hat,...bzw dein Gang nur widerwillig
Einlegen lässt,...dann schlappert dort im Takt die kleine Druckgebplatte vor sich hin daß eigentlich fest in der arretierung dort sitzt und nur auf Befehl des Kupplungszugs arbeiten sollte,...bzw einrücken muss/sollte!!!

Alpina


Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Fr 27 Sep 2013, 19:58

meine fresse war der kupplungshebel heute morgen beim losfahren störrisch. hatte mich gleich verschalten Smile Rolling Eyes weil ich nicht damit gerechnet habe, den so kraftvoll ziehen zu müssen. haha.

könnte gut möglich sein karl, dass ich wegen dem bowdenzug nochmal auf dich zukomme. kenne die dinger ja vom fahrrad und hab die da schon nie auseinander bekommen. Very Happy Embarassed 

ah cool alpina, kohljo... nur die vorhergehensweise ist mir jetzt nicht so ganz klar. kontermutter lösen, madenschraube immer eine halbe drehung rein. nach jeder halben umdrehung tu ich was? die mutter wieder festziehen und was, wo testen?

falls ich gerade etwas begriffsstutzig sein sollte liegt das daran, dass ich bis eben "mittag"schlaf gemacht habe. Very Happy

Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Fr 27 Sep 2013, 20:06

Hier aus dem Wiki,...geht auch,.....ohne das der Motor läuft!

Einstellung

An der rechten Seite des Motors den chromfarbenen Deckel mit „Yamasaki“ Schriftzug, der mit zwei Schrauben befestigt ist, abschrauben (geht ziemlich schwierig, weil es wichtig ist dass diese Schrauben fest angezogen sind).
Die Kontermutter auf der Regulierungsschraube lösen
Die Regulierungsschraube nun 1/2 Umdrehung rausdrehen um den Meschanismus zu lösen.
Regulierschraube vorsichtig reindrehen bis ein Widerstand spürbar ist (0-Spiel-Stellung)
Regulierschraube wieder 1/8 bis 1/4 rausdrehen
Die Kontermutter wieder draufschrauben um ein Verstellen der Regulierungsschraube zu verhindern
Deckel wieder draufschrauben und die Schrauben fest anziehen
Schleifpunkt des Kupplungshebels an Kupplungszug und / oder am Kupplungsgriff einstellen


Alpina

Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Kohljo am Fr 27 Sep 2013, 22:09

nabend,

danke alpina!!!dem brauche ich nichts hinzufügen!
die ersten beiträge hier waren nur über neufahrzeuge und was soll man alles überprüfen und machen......
kleine tube technische vaseline...nähmaschinenöl und alle wellen und züge ölen.
tropfenweise reinlaufen lassen bis es unten herauskommt.unten vaseline reindrücken(damit das dünnflüssige öl nicht nach einem tag weg ist) ,öl von oben auffüllen von oben vaseline rein(damit kein wasser eindringen kann!wd40 ist zum wieder gängimachen gut,aber zu dünn.die TACHOWELLE ZIEHEN UND EINÖLEN dann den schutz ölen und wieder montieren!mit der vaseline das gleiche machen!
zur madenschraube.....kontermutter immer wieder festziehen nach der verstellung!aber die anleitung ist spitze.
war bei meiner d so mit dem orginalmotor und mit dem neuen großen,der kleine 50ccm hatte noch das problem das der kupplungshebel am motor von alleine nicht in ausgangsstellung zurück ging,also nicht vollständig-da haben wir hier federn vom ende der schutzhülle bis zum hebel montiert.die vorspannung ist da wichtig,damit die feder sich gegen den mantel und kupplungshebel wieder auseinanderdrücken will und die kraft beides gegeneinander auseinander hebelt.das bewirkt das der hebel immer ganz unten ist!

aufn schrott?hey ich habe noch eine 95er sfera nsl50,super zuverlässig und legal 50!aber öder bäääähhh roller!
wäre doch gelacht wenn das moppet nicht läuft!was mich stört ist berlin!zu weit wech.....

grüße

jm

Kohljo
Allwissender
Allwissender

Fahrzeug : Jinlimg jla21b 250 ccm (Chinaböller)
Anzahl der Beiträge : 671
Anmeldedatum : 11.03.11
Alter : 47
Ort : Halver

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Sa 28 Sep 2013, 05:56

Kohljo schrieb:............unten vaseline reindrücken......!
Kohljo schrieb:
tropfenweise reinlaufen lassen bis es unten herauskommt...........


Very Happy ,..............hilft manchmal auch,...aber das schreibt man doch keinem Mädel,...!!!,.....lol! 


Alpina II........Wink 

Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Sa 28 Sep 2013, 08:25

da hab ich EINMAL bei den sätzen nichts versautes gedacht und dann kommst du alpina. Very Happy 

um die schraube an dem deckel zu lösen, muss ich dann nochmal in der werkstatt vorbei schauen. ich hatte vor einer weile schon mal versucht die zu lösen. die sitzt zu fest, ich nudel die nur aus. die eine schraube davon ist übrigens schon weg. muss sich irgendwann beim fahren gelöst haben und ist rausgefallen. naja der soll mir die lösen und dann fahr ich wieder und mach das selber. der ist ja zum bei mir um de ecke.

woher kommst du denn kohljo? sollte sich herausstellen, dass das gravierendere (in finanzieller hinsicht) dinge sind, landet das möp hier im marktplatz. aber malen wir mal nicht den teufel an die wand. leider kann ich erst ab donnerstag an meine karre gehen und alles machen.

wie lange fahrt ihr eigentlich noch mit euren möps? die saison ist ja nun fast vorbei. und mit meinen reifen komme ich im herbst/winter wohl nicht weit ohne zu liegen. hoffe mir bleiben nach den zwei wochen ferien noch ein paar tage zum fahren. morgens ist es ja schon ordentlich kalt...

Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Sa 28 Sep 2013, 09:05

Das oben,...war nur Spass,...ich kenne Kohljo schon sehr lange,....!!!Very Happy ,...der muss das mal wieder von mir ertragen!,...weil er auch gut drauf ist....!!!,..Wink 

So,...nun mal zu der bösen festen Schraube,...wenn du einen Schraubendreher--( Kreuzschlitz--4mm--)-- in der richtigen Grösse besitzt,dann halte ihn genau
mittig angesetzt von der Schraube und gebe mit einem Hammer dort hinten auf ihr,einen festen schlag auf dem Kopf von dieser,...oder zwei!!!
Das führt dazu,daß dann der Deckel unter Spannung etwas nachgibt,...und sich die Schraube leichter lösen lässt,...ohne Werkstatt!!!,...Wink 

Alpina

Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gast am Sa 28 Sep 2013, 10:08

danke für den tipp. werde ich so machen! kreuzschraubendreher hab ich genug hier. der passende wird schon dabei sein Wink 

Gast
Gast


Nach oben Nach unten

Re: kurz davor in die tonne zu schmeißen :(

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Seite 1 von 3 1, 2, 3  Weiter

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten