Yamasaki Enduro (YM50GYS) zieht nicht richtig

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Yamasaki Enduro (YM50GYS) zieht nicht richtig

Beitrag von Jegge am Do 24 Okt 2013, 18:51

Hallo,

nach dem zusammenbau kam die erste Probefahrt und im 1. Gang zieht sie schlecht und im 2. Gang zieht sie fast die Wurst nicht vom Teller.
Muss man da noch etwas einstellen oder ist das normal?

Jegge
Neuling
Neuling

Fahrzeug : Yamasaki Enduro (YM50GYS)
Anzahl der Beiträge : 3
Anmeldedatum : 24.10.13
Alter : 47

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki Enduro (YM50GYS) zieht nicht richtig

Beitrag von Carisma84 am Do 24 Okt 2013, 19:50

Erstmal gaaaaanz locker einfahren die Karre. Wurde im Forum schon oft beschrieben und diskutiert... Die Teile müssen sich erst einlaufen... Daher auch schön piano am Anfang (die ersten 300km auf jeden Fall)

Erst dann weiss man ob noch Feineinstellungen vorgenommen werden müssen!

________________________________
Wenn jeder dem anderen helfen wollte, wäre allen geholfen.
avatar
Carisma84
Moderator
Moderator

Fahrzeug : Zipp Neken 50
Anzahl der Beiträge : 1074
Anmeldedatum : 14.02.12
Alter : 33
Ort : Ruhrgebiet

Benutzerprofil anzeigen http://www.mokick.wg.vu

Nach oben Nach unten

Re: Yamasaki Enduro (YM50GYS) zieht nicht richtig

Beitrag von Jegge am Fr 25 Okt 2013, 22:11

Ich kann doch nicht 300 KM im 1. Gang fahren. Im 2. Gang geht gar nichts. Und am Berg muss man schieben

Jegge
Neuling
Neuling

Fahrzeug : Yamasaki Enduro (YM50GYS)
Anzahl der Beiträge : 3
Anmeldedatum : 24.10.13
Alter : 47

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki Enduro (YM50GYS) zieht nicht richtig

Beitrag von Gast am Fr 25 Okt 2013, 22:28

nee,...das mach ja auch keinen Spass!!!,...dreht der Motor den im Stand sauber hoch,oder ist hier auch schon kein ´´Rennen´´
zu gewinnen???
Es kann dann auch sein,das deine Kupplung so dermassen durchrutscht,daß nun überhaupt keine Kraft mehr vom Motor gegeben ist!!! Oder beides,Vergaser schlecht eingestellt und rutschende Kupplung!!!

Alpina

Gast
Gast


Nach oben Nach unten

Re: Yamasaki Enduro (YM50GYS) zieht nicht richtig

Beitrag von StihlOlli am Sa 26 Okt 2013, 10:59

Meine Enduro war erst nach 1200 KM richtig eingefahren.

Sie zieht jetzt bei der Kälte extreme Berge mit leichtigkeit im 3. hoch.

avatar
StihlOlli
Auszubildender
Auszubildender

Fahrzeug : DL 601-50 / YM50-GYS
Anzahl der Beiträge : 66
Anmeldedatum : 04.04.13
Alter : 20
Ort : Schwaben-Ländle

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki Enduro (YM50GYS) zieht nicht richtig

Beitrag von Jegge am Di 10 Dez 2013, 14:32

Ich hab das Gerät nicht zum Laufen gebracht, und keine Fachwerkstatt wollte sich das Problem angucken. Und ich kann mir Vorstellen das auch keine Fachwerkstatt eine Inspektion machen wird und somit gibt es auch keine Garantie.
Das Moped war schön ist aber wieder zurück ins Land der aufgehenden Sonne, noch mehr wollte ich mich damit nicht rum ärgern. Und der Fahrer der das Teil abgeholt hat meinte doch das er Yamasaki gut kennt da er die öfters wieder zurück bringen muss.
Fazit: Ich leg was drauf und kauf mir eine bekannte Marke mit der ich auch in eine Werkstatt kann wenn ich nicht weiter weiß.

Jegge
Neuling
Neuling

Fahrzeug : Yamasaki Enduro (YM50GYS)
Anzahl der Beiträge : 3
Anmeldedatum : 24.10.13
Alter : 47

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki Enduro (YM50GYS) zieht nicht richtig

Beitrag von Carisma84 am Di 10 Dez 2013, 14:55

Jegge schrieb:Ich hab das Gerät nicht zum Laufen gebracht, und keine Fachwerkstatt wollte sich das Problem angucken. Und ich kann mir Vorstellen das auch keine Fachwerkstatt eine Inspektion machen wird und somit gibt es auch keine Garantie.
Das Moped war schön ist aber wieder zurück ins Land der aufgehenden Sonne, noch mehr wollte ich mich damit nicht rum ärgern. Und der Fahrer der das Teil abgeholt hat meinte doch das er Yamasaki gut kennt da er die öfters wieder zurück bringen muss.
Fazit: Ich leg was drauf und kauf mir eine bekannte Marke mit der ich auch in eine Werkstatt kann wenn ich nicht weiter weiß.

Dieses Fazit hat man hier schon mindestens 200 mal gelesen... Sogar eingefleischte Fan´s wie z.B. ich sagen das gleiche. Das muss man sich aber vorher überlegen...

Kleines Rechenbeispiel wenn man alles selber machen kann:

Anschaffung NEU: 1000€
Pflege und Wartung: c.a. 50€ im Jahr
Kleinere Reperaturen: Pauschal mal 100€ im Jahr


Yamasaki
1150€ im ersten Jahr, 150€ in den Folgejahren

Markenteil
Mindestens 2500€ im ersten Jahr für Anshaffung (NEU)
und bestimmt 300-500€ für Werkstattbesuche und in den meisten fällen noch das teure 2-Takt-Öl weil es kaum 4-Takter gibt... jedes Jahr...


Ich hoffe das macht deutlich warum Yama teilweise so beliebt bei Schraubern ist...

________________________________
Wenn jeder dem anderen helfen wollte, wäre allen geholfen.
avatar
Carisma84
Moderator
Moderator

Fahrzeug : Zipp Neken 50
Anzahl der Beiträge : 1074
Anmeldedatum : 14.02.12
Alter : 33
Ort : Ruhrgebiet

Benutzerprofil anzeigen http://www.mokick.wg.vu

Nach oben Nach unten

Re: Yamasaki Enduro (YM50GYS) zieht nicht richtig

Beitrag von asse am Di 10 Dez 2013, 21:22

An den Themensteller:

Stimmt, an Bergen sind die 4Takter lahm.
Ich habe hier viele teilweise echt steile Weinberge. Und auch ich kam einen davon nicht ganz hoch ... nicht mal im ersten Gang. War das peinlich.
Andere ...recht steile ... Berge nur mit hängen und würgen.

ABER:
Nach rund 500 km gab es einen ... wie soll ich sagen ... "Kick" und die Maschine ging besser. Merklich besser. Das gleiche dann nochmals mit rund 1000 km.

Also: Einfahren und nicht verzweifeln. Auch die Vergasereinstellung checken ... auch das bringt häufig Erfolge. Na ja, und wenn man größere Maschinen fahren darf ... einen 70er Satz wählen.

Mit dem Antritt von 2Taktern ist die Maschine jedoch nicht zu vergleichen (4 Takt bedingt, Gewicht etc.)).

Also ... nicht zu schnell aufgeben :-)
avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 589
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki Enduro (YM50GYS) zieht nicht richtig

Beitrag von EaZy Biker am Di 10 Dez 2013, 21:59

Das mit Vergasereinstellung wuerde ich noch einmal unterstreichen. Mit meinem Chopper ging es im 4. Gang nie ueber 45 kmh, wollte nicht hochdrehen, man merkte, dem fehlt Sprit. Vergaser war jedoch theoretisch richtig eingestellt. Naja versuchsweise Co-Schraube eine Viertel (!) Umdrehung reingedreht und von da an ging es auch flotter...das war wohl dieser winzige Schub, was das schwache Aggregat aus seinem Drehzahlkeller rausgelockt hat. Bei 2-3 kw darf man sich auch kleine Unstimmigkeiten erlauben.

EaZy Biker
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50q0
Anzahl der Beiträge : 94
Anmeldedatum : 27.04.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki Enduro (YM50GYS) zieht nicht richtig

Beitrag von Carisma84 am Di 10 Dez 2013, 22:07

Eure Tip´s kommen zu spät Leute, bitte richtig lesen... seine Karre is schon wieder wech....  Wink 

________________________________
Wenn jeder dem anderen helfen wollte, wäre allen geholfen.
avatar
Carisma84
Moderator
Moderator

Fahrzeug : Zipp Neken 50
Anzahl der Beiträge : 1074
Anmeldedatum : 14.02.12
Alter : 33
Ort : Ruhrgebiet

Benutzerprofil anzeigen http://www.mokick.wg.vu

Nach oben Nach unten

Re: Yamasaki Enduro (YM50GYS) zieht nicht richtig

Beitrag von asse am Di 10 Dez 2013, 23:48

Na ja ...ggf. hilft dieser Thread ja mal einem anderen Yamafahrer ...
avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 589
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki Enduro (YM50GYS) zieht nicht richtig

Beitrag von Carisma84 am Mi 11 Dez 2013, 00:42

Zu dem Thema findet man... puh... 25... 30 Beiträge...  Very Happy 

________________________________
Wenn jeder dem anderen helfen wollte, wäre allen geholfen.
avatar
Carisma84
Moderator
Moderator

Fahrzeug : Zipp Neken 50
Anzahl der Beiträge : 1074
Anmeldedatum : 14.02.12
Alter : 33
Ort : Ruhrgebiet

Benutzerprofil anzeigen http://www.mokick.wg.vu

Nach oben Nach unten

Re: Yamasaki Enduro (YM50GYS) zieht nicht richtig

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten