YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von olli-berlin-44 am Do 05 Dez 2013, 20:21

Hallo Zusammen,

Ich bin Olli, 29 Jahre alt und seit Freitag stolzer Besitzer einer YM50-9D. Ich habe die bei A-Rad gekauft und er hat sie mir vorbei gebracht und mir auch alles erklärt und mir auch gezeigt das alles läuft. Da er sie mir in meiner Mittagspause zu meinem Arbeitsplatz gebracht hat, musste die erste Fahrt noch ein paar Stunden auf sich warten lassen.

Da wars dann auch schon Dunkel, also Licht an - Standlicht geht, Abblendlicht nicht! Ich dachte mir schon, dass kann doch jetzt nicht wahr sein, dass hat doch vorhin noch funktioniert!Rolling Eyes 

Ok ich dachte mir, versuchste mal das Fernlicht - ok ging auch - bin ich halt mit Fernlicht gefahren. Da das nicht so grell ist hat sich auch noch kein Autofahrer in den letzten Tagen beschwert - der Rennleitung ist es wohl auch nicht aufgefallen. Da sind mir einige entgegen gekommen.

So am selben Abend wo ich Sie bekommen habe, habe ich den Herrn von A-Rad angeschrieben. Er hat mir Angeboten einen Kostenvoranschlag bei einer Fachwerkstatt einzuholen und wenn die Kosten im Rahmen bleiben übernimmt er sie - oder Alternativ kommt er am Samstag (also Übermorgen) vorbei und repariert das.

Da ich wie gesagt mit dem Fernlicht niemanden gestört habe und meine Arbeitszeiten einen Fachwerkstattbesuch in der Winterzeit zu organisieren fast unmöglich machen, habe ich mich dazu entschlossen ich warte bis Samstag.

Heute auf dem Weg zur Arbeit war noch alles normal. Als ich aber heute nach Hause gefahren bin hat auf einmal irgendwie der Gashahn geklemmt oder der Gaszug - keine Ahnung. Vielleicht war es auch was ganz anderes. Auf jeden Fall hat das Mopped immer weiter beschleunigt. Auch als ich den Gashahn komplett zurück gedreht habe. Dem zu Folge hat der Motor auch immer höher gedreht.

Ich habe dann den Killschalter betätigt und das Moped ist auch ausgegangen. Dann habe ich im ausgeschalteten Zustand etwas am Gasgriff gespielt (auf , zu ,  auf  , zu usw. ) und danach ging es für 5 Minuten wieder. Danach der selbe Mist wieder. Nachdem ich erneut etwas am Gas gespielt habe ging es dann, bis ich zuhause war.

Ich habe den Herrn von A-Rad grade nochmal angeschrieben, dass er doch ein bisschen mehr Zeit mitbringen soll weil das jetzt noch dazu gekommen ist. Er hat noch nicht reagiert ist aber auch erst ein paar Minuten her.

Hat einer ne Idee wie ich das mit dem Gasgriff selber in den Griff bekomme? Ich habe da nicht wirklich was gesehen da der Gaszug auch hinter nem Gummischlauch sitzt.

Ich hoffe der bekommt das wieder hin Neutral 

Ich hatte eigentlich gehofft meinen ersten Beitrag als Yama Fahrer voller Freude zu schreiben und ein paar Fotos von neuen Bike hier zu präsentieren aber bei dem Mistwetter der letzten Tage habe ich noch keine Fotos machen wollen. Wie sieht das auch aus - Mopped im Regen.

Gruß

Olli

olli-berlin-44
Neuling
Neuling

Fahrzeug : Mercedes C200 W202
Anzahl der Beiträge : 13
Anmeldedatum : 03.11.13
Alter : 33
Ort : Berlin

Benutzerprofil anzeigen

Nach oben Nach unten

Re: YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von Gast am Fr 06 Dez 2013, 05:34

olli-berlin-44 schrieb:

Hat einer ne Idee wie ich das mit dem Gasgriff selber in den Griff bekomme? Ich habe da nicht wirklich was gesehen da der Gaszug auch hinter nem Gummischlauch sitzt.

i

Am Gasgriff ist unterhalb eine gebogene Umlenkung aus Metall,wo der Gaszug durchgeht in die Hülle,diese Umlenkung ist mit einer Schraube befestigt,so das dieses Teil fest zur Aufnahme sitzt,...ist die Schraube lose,bzw nicht mehr vorhanden,dann passiert
genau was Du geschrieben hast,...der Gaszug baut sich nun negativ dort auf,bzw wird nicht mehr ordentlich geführt,...und dadurch
bleibt die Mopete weiter auf Gas--(U/m) mal mehr,...mal weniger,...je nachdem sich die Sache durch bewegungen am Gasgriff mitbewegt,...rumschlappert!!!
So war es bei meiner YMR,...Schraube war damals bei meiner,nach kurzer Fahrzeit herausgefallen!!!
Das war mein erster gedanke,...!!!,...kann aber auch andere Ursachen haben,...check das mal ab!!!,.....Wink 

Alpina


Ps: Über --B-- lt. Zeichnung, sitzt die gebogene Umlenkung aus Metall,...und wird durch eine Schraube nach oben hin arretiert gehalten!!!


Gast
Gast


Nach oben Nach unten

Re: YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von AlexB am Fr 06 Dez 2013, 08:10

Moin

Also bei dem Licht könnte die Birne kaputt angekommen sein oder die Fassung hin sein.Aus meiner Sicht nix wildes aber trotzdem ärgerlich,keine Frage.Mit dem Gaszug,da könnte auch der Schieber im Vergaser sich verklemmen....Oder die Nadel am Schieber sich "versetzten" weil der Halteklipp nicht richtig dran drum drin sitzt.Oder ganz banal,der Zug ist schon hin und lässt Federn.Wenn dort ein Drähtchen gerissen ist und sich aufrollt kann das zum klemmen führen.Aber wenn du die gerade bekommen hast und die neu ist lass den das machen....So wegen der Garantie Wink

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen http://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von olli-berlin-44 am Fr 06 Dez 2013, 19:51

Hallo Zusammen,

erstmal danke für die Antworten. Ich habe heute morgen bevor ich zur Arbeit gelaufen Crying or Very sad bin, mal nach der Schraube geguckt. Die war noch da sitzt aber recht locker. Ich bin also guter Hoffnung, dass es nur daran liegt.

Da ich blutiger Anfänger in Sachen schrauben bin, nur nochmal zur Sicherheit. ich muss die Schraube in Richtung Lenker drehen, richtig?

Der Herr von A-Rad kommt morgen noch bevor ich zur Arbeit fahre. Ich finde also der Service ist bisher echt super. Der ist nett und hilfsbereit.

Ich lasse es Euch wissen was dabei rausgekommen ist.

Ich freue mich schon auf intressantes Fachsimpeln mit Euch.

Bis denne

Olli

olli-berlin-44
Neuling
Neuling

Fahrzeug : Mercedes C200 W202
Anzahl der Beiträge : 13
Anmeldedatum : 03.11.13
Alter : 33
Ort : Berlin

Benutzerprofil anzeigen

Nach oben Nach unten

Re: YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von Gast am Mi 11 Dez 2013, 14:58

Und was ist jetzt daraus geworden, wie schon von dir geschrieben, meldest dich wieder und läßt und das wissen!

Gast
Gast


Nach oben Nach unten

Re: YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von olli-berlin-44 am Mi 11 Dez 2013, 21:48

Hallo Zusammen,

wie versprochen hier das Update  Wink 

Also allgemein ist zu sagen das der Service von A-Rad so ist wie man sich das vorstellt.

Ich hatte ja am Samstag den ersten Termin. Er war auch pünktlich da. Er hatte schon zuvor angekündigt das er nicht viel Zeit hat weil er über das Wochenende weg fährt. Also hat er sich um 8 Uhr Morgens die komplette Verkabelung angeschaut und alle Verbindungen neu gesteckt. Leider hatte er da keine Birnen zum wechseln dabei, da er der Meinung war, dass es unwahrscheinlich ist das beide Birnen gleichzeitig nur beim Abblendlicht durchbrennen.

Zu dem Problem mit dem Gas sagte er, dass das nur an der Gaszugführung liegen kann. Hatte Alpina ja auch schon geschrieben. Also hat er die Befestigung am Motor geprüft und die Schraube am Gasgriff auch nochmal fest gezogen.

Da das Problem mit dem Licht ja nicht gelöst wurde und sowohl er als auch ich (musste ja zur Arbeit) keine Zeit mehr hatten und auch keine Glühbirnen da waren, haben wir für gestern Abend um 18:30 Uhr einen neuen Termin vereinbart.

Er ist zwar ca. 30 Minuten zu spät gekommen, aber das laste ich jetzt mal dem Berliner Berufsverkehr an und nicht ihm.

Da trotz festgezogener Schrauben das Problem mit dem Gas am Montag Abend erneut aufgetreten ist, hat er sich das nochmal angesehen und den Gaszug geölt und nochmals alles fest gezogen. Seit dem ist es nicht mehr vorgekommen, war ja aber auch erst gestern. Er meinte das Problem kann nur am Gaszug liegen und wenn das nochmal vorkommt soll ich mich melden und er baut bei mir vor Ort einen neuen ein.

Entgegen seiner Vermutung lag das Problem mit dem Licht dann doch an den Glühbirnen. Also die China Birnen raus und Bosch Birnen rein. Jetzt funktioniert auch das Licht einwandfrei.

Da ich mich schon beim Kauf auf kleine Fehler eingestellt hatte war ich jetzt auch nicht so enttäuscht, dass was mit dem Mopped ist. Er meinte auch nur, die kommen halt aus China und am Anfang kann es halt mal sein das kleinere Fehler auftreten. Ich habe Ihm auch gesagt, dass ich noch nicht viel Ahnung vom Schrauben habe und er meinte nur, das bräuchte ich auch nicht, wenn was kaputt ist, ist das ja seine Aufgabe das wieder in Ordnung zu bringen.

Richtig toll fand ich, dass er sich bei der Reparatur die Zeit genommen hat mir alles zu erklären was er da grade macht damit ich das auch selber machen kann. Nichts von wegen lass mich einfach mal machen sondern wirklich schritt für schritt gezeigt worauf ich achten muss. SUPER!!!

Auch als er fertig war hat er sich noch etwas Zeit genommen um mir meine Fragen zu beantworten.

Also ich kann A-Rad nur weiter empfehlen.

Auch mit der Schaltung komme ich immer besser klar. Das fahren macht richtig Spass und der Wettergott meint es zumindest so gut zu mir, dass es noch keinen Schnee oder Eis gibt und ich noch damit fahren kann. Ich freue mich aber schon auf den Sommer  Laughing 

Ich wünsche Euch noch einen schönen Abend.

Gruß

Olli

olli-berlin-44
Neuling
Neuling

Fahrzeug : Mercedes C200 W202
Anzahl der Beiträge : 13
Anmeldedatum : 03.11.13
Alter : 33
Ort : Berlin

Benutzerprofil anzeigen

Nach oben Nach unten

Re: YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von Gast am Do 12 Dez 2013, 01:07

na alles in allem, hört sich das ja mal gut an

Gast
Gast


Nach oben Nach unten

Re: YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von Gast am Do 12 Dez 2013, 08:30

olli-berlin-44 schrieb:

Zu dem Problem mit dem Gas sagte er, dass das nur an der Gaszugführung liegen kann. Hatte Alpina ja auch schon geschrieben. Also hat er die Befestigung am Motor geprüft und die Schraube am Gasgriff auch nochmal fest gezogen.


Da trotz festgezogener Schrauben das Problem mit dem Gas am Montag Abend erneut aufgetreten ist, hat er sich das nochmal angesehen und den Gaszug geölt und nochmals alles fest gezogen. Seit dem ist es nicht mehr vorgekommen, war ja aber auch erst gestern. Er meinte das Problem kann nur am Gaszug liegen..................


Dann sind von mir ja doch mal ein paar Aussagen zu einer defekten Sache,zu gebrauchen!!!,.... Very Happy 


Alpina,.... Wink 

Gast
Gast


Nach oben Nach unten

Re: YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von Gast am Do 12 Dez 2013, 13:49

@ Alpina bis jetzt waren deine Ferndiagnosen doch immer brauchbar und für den Fall das es mal nicht so ist, war es doch auch ein guter Tip woran es liegen könnte.

Gast
Gast


Nach oben Nach unten

Re: YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von MasterOfTe am Mi 02 Apr 2014, 08:47

Moin, also ich hatte an einem Chinakracher auch mal das Phenomen das die Birne im Abblendmodus nur ging wenn ich auf die Lampe geklopft habe... über Kopfsteinpflaster war es richtig extrem...! Augetauscht und gut !!
ZUm Gaszug... ich musste nur einmal denn deckel von dem Schieber abschrauben und wieder drauff seid dem ging er wieder ( war bei einer Leike Minichopper... Liebevoll auch Brutus genannt da sie recht zickig war Very Happy) welche ist original als frontlicht bei denn china mokicks drinne? Nicht von Philips oder ? dA bei mir auch das Abblendlicht aktuell bei meiner Kinroad nicht funzt Sad und die birne sieht recht heile aus..

MasterOfTe
avatar
MasterOfTe
Neuling
Neuling

Fahrzeug : Kinroad XT50-18
Anzahl der Beiträge : 19
Anmeldedatum : 30.03.14
Alter : 26
Ort : Lübeck

Benutzerprofil anzeigen

Nach oben Nach unten

Re: YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von Gast am Mi 02 Apr 2014, 08:54

Oh doch,...bei meiner ACE-50 waren Philips Birnen verbaut!!!

Alpina

Gast
Gast


Nach oben Nach unten

Re: YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von MasterOfTe am Mi 02 Apr 2014, 12:05

Okay denn werde ich die mal gepfelgt bei gelegenheit tauschen ^^ sieht aber heile aus nur leider nix zum messen da =(
avatar
MasterOfTe
Neuling
Neuling

Fahrzeug : Kinroad XT50-18
Anzahl der Beiträge : 19
Anmeldedatum : 30.03.14
Alter : 26
Ort : Lübeck

Benutzerprofil anzeigen

Nach oben Nach unten

Re: YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von olli-berlin-44 am Mi 02 Apr 2014, 13:48

Also was bei mir Original drin war weiss ich ehrlich gesagt gar nicht. Er hat die dann gegen Phillips Lampen getauscht. Die funktionieren seit dem einwandfrei. Aber das Licht ist ziemlich gelb. Die Birnen die vorher drin waren, waren irgendwie weisser und kamen mir dadruch heller vor.

Nachdem der Verkäufer den Gaszug damals geölt hat ist das Hängenbleiben auch nicht mehr vorgekommen.

Bis auf den Rost der mittlerweile einsetzt ist alles ok. Kann mir da jemand einen schwarzen Rostschutzlack zum überpinseln empfehlen?

olli-berlin-44
Neuling
Neuling

Fahrzeug : Mercedes C200 W202
Anzahl der Beiträge : 13
Anmeldedatum : 03.11.13
Alter : 33
Ort : Berlin

Benutzerprofil anzeigen

Nach oben Nach unten

Re: YM50-9D - Gasgriff klemmt und Abblendlicht funktioniert nicht

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten