mal wieder was zu tun...

Seite 6 von 9 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9  Weiter

Nach unten

Re: mal wieder was zu tun...

Beitrag von wavelow am Fr 28 März 2014, 14:51

das doofe ist, dass es auch aus dem hahn rausläuft, egal wie ich den drehe und wende.

Dann haste vielleicht schon die Ursache der Leckage gefunden. War bei meinem Benzinhahn nämlich auch so, daß der immer Benzin durchliess, egal wie ich den drehte.
Tank leer machen, irgendwie. Dann mal von der "Hahnseite" aus die Kreuzschräubchen rausdrehen. Dann solltest du den Hahngriff abnehmen können. Dahinter befindet sich eine Gummidichtung. Wahrscheinlich mit Löchern in bestimmten Positionen. Irgendwo da ist ein "Kurzschluß" oder das Gummi hat sich angefangen aufzulösen etc. Bei mir war es jedenfalls so. Ich konnte das Gummi bei mir einfach umdrehen und es ging wieder. Jedenfalls erstmal.

Neuen Benzinhahn besorgen.

Alternativ bietet sich eine selbstgeschnitzte Dichtung aus Kork an wie er in Weinflaschen verwendet wird. Eine Scheibe (ca. so dick wie das Gummi im Hahn) abschneiden und ungefähr die Löcher so reinbohren wie bei der Gummidichtung. Kork funktioniert ganz gut bei Benzin, während sich nahezu alle Gummis immer aufquellen nach gewisser Zeit.

wavelow
Allwissender
Allwissender

Anzahl der Beiträge : 2515
Anmeldedatum : 05.04.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Fr 28 März 2014, 17:42

das problem ist nicht die dichtung, sondern der hahn selbst. er schließt nicht und es sabbert und sabbert. ich hatte aber erst auch die dichtung in verdammt...

war jetzt bei louis, rollerscholz, polo und in einem simson ersatzteil shop. KEINER hat einen benzinhahn, der an meine passt. ich krieg schon wieder eine dicke halsschlagader. ich konnte alles besorgen.... aber dieses ding ist nicht zu kriegen. super. jetzt steht die karre wieder länger als geplant.  Evil or Very Mad

ich sehe gerade bei den fühlerlehren.... die sind von 0,05 - 1,00. schön, dass da ein blatt 0,05 dazwischen ist.... aber kein 0,08. das nächst kleinste ist dann 0,15  Evil or Very Mad

edit: es kann so einfach sein.... war grad noch mal fix bei atu. dachte, ein versuch ist es wert. ich habe einen benzinhahn Wink hätte den ja auch bestellt (hätte ich schon längst machen sollen). hab sogar einen schönen link von alpina bekommen, aber bis montag wärs nix geworden.

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von KarlKompott am Fr 28 März 2014, 18:35

Das Problem, einen neuen Benzinhahn zu besorgen, hatte ich auch mal. In den meisten Werkstätten wirste kein Glück haben, da hab ich nix passendes gefunden. Der Barry könnte was passendes haben. Ich glaube, der von der Monkey könnte passen (?M14? bin mir nicht sicher). Ich hab mir einfach selber was gebaut. Irgendein Benzinhahn mit Außengewinde, 10cm spritfesten Schlauch und 2 Schlauchschellen. Das Stück Schlauch über den Tankausgang gezogen - Schelle dran - fest. Ans andere Ende des Schlauchs den Hahn mit dem Außengwinde reingedreht - Schelle drauf - fest. Hat fast nix gekostet und hält bis heut. (nachmachen auf eigene Gefahr)
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Fr 28 März 2014, 19:13

Annikro schrieb: hab sogar einen schönen link von alpina bekommen, aber bis montag wärs nix geworden.

Denn Link hast du aber schon 5 Monate Very Happy ,........da hat er nur leicht getropft--(geleckt Very Happy ) der böse Benzinhahn!!!,..nun ist er chronisch Krank geworden!!! Very Happy 

Alpina

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Tobias Rieper am Sa 29 März 2014, 08:16

Oh mann, wird es denn nie besser bei Dir?

In den Videos ist dein Standgas nen hauch zu hoch. Finde ich zumindest... Ist nicht schlimm, geht nur auf den Verbrauch.

Ich habe auch eine Fühllehre von Polo. Musste dann feststellen, dass diese unbrauchbar ist, da nur das Blatt mit 0,05 dabei ist und das fürn Auslass nicht... Habe dann bei Ebay eine gekauft für n paar € mit passenden Blättern.

Benzinhahn habe ich mal bei Happy Motorparts gekauft. Für Monkey mit 14mm Gewinde. Bei mir passt es. Die für Dax gehen aber nicht. Da die Dax den Hahn am Vergaser hat.

Bitte mach den Tank nicht komplett voll. Da deine immer auf den Seitenständer kommt, steht die GYS schräg. Wenn dann noch die Sonne auf den Tank scheint, dehnt sich der Sprit leicht aus und könnte oben auslaufen.

Wegen dem schrägen Ritzel... Kontrollier mal den Ruckdämpfer. Das ist das Gummi zwischen Ritzel und Felge. Bei mir sieht das zb so aus...

Wenn das nicht ok ist, wackelt alles hin und her... Kontrollier bitte auch gleich den Schwingenlagerbolzen. (Der sitzt vorn, wo die Schwinge mit dem Rahmen verbunden ist) Dieser war bei mir lose, und sorgte für einen Wackelhintern.

Klingeln ist etwas blöde zu hören. Ich würde aber erstmal die alten Ventile einstellen. Sollte das "Klingeln" immer noch da sein, ist es etwas anderes. Zur not kannste das auslaasventil auch erstmal auf 0,05 einstellen statt der normalen 0,06.
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 37
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 08:32

danke tobias.
kann ich das denn prüfen ohne das rad abzumontieren?

was die fühlerlehre angeht habe ich alpina nach rat gefragt. er meinte es geht auch ohne die 0,08. also genau wir du schreibst.

wenn das nicht die ventile sind, fliegt der motor vemutlich in den müll. da fange ich nicht an, dran rumzufummeln. dafür hab ich zu wenig ahnung Sad

werden wir nachher sehen. ich bau alles zusammen und stell die ein. dann kommt die probefahrt... drückt die daumen, dass es die sind.

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 08:45

Annikro schrieb:

was die fühlerlehre angeht habe ich alpina nach rat gefragt. er meinte es geht auch ohne die 0,08. also genau wir du schreibst..

 Wink 

Alpina

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 12:28



ist das die markierung? hilfe :(ich seh nichts anderes. weder wenn ich nur den kleinen yama deckel abnehme, noch wenn ich das große teil abmache... nur dieses blitzartige (wie bei harry potter Very Happy) ding unten. aber das ist halt unten. schlecht zu sehen ob man wirklich auf -T- ist. beim besten willen, was anderes als markierung ist nicht zu sehen. oder hätte ich vielleicht mal den "dichtring", der nebenbei gesagt gerissen ist abmachen sollen????



und noch was... normal das die so schlabbert?
https://www.youtube.com/watch?v=5S58QwxzDWQ&feature=youtu.be

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Sa 29 März 2014, 13:40

Moin

Ne Mädel da bist janz falsch...

Oben drauf,warte ich mach ein Bild fertig...Dauert etwas da der Vati auch nochmal eben ein Kaffee dazu brauch.

Alex

Nachtrag:

Ach ich hab was besseres:

Klick mich janz dolle

und dein Video läuft nicht.

ALex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 13:42

guten morgen erstmal Wink

na endlich jemand da, der weiß wat sache is. dachte schon ich kann da erst morgen weiter machen. bei dem schönen wetter wärs aber auch verständlich, wenn ihr/du nicht vorm pc hockt.

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Sa 29 März 2014, 13:44

Ich hab wegen dem Wetterwechsel schon wieder Kopping...Ging jetzt etwas schnell und extrem,hier sind 20° draussen...Oben in dem Post ist ein Video...

Ich denke das hilft.Ich such aber mal die passenden Bilder raus.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 13:51

ach die schraube da oben ab... dann drehen bis ick dadurch das -T- sehe?

kolben oben? ich dachte die stellung mit dem polrad reicht aus und dann kann ich einstellen? mit den kolben bin ich schon wieder überfordert

nachtrag: bei mir läuft das video. O.o

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Sa 29 März 2014, 13:54

Ja genau die Schraube da oben raus.Das ist zum reingucken.Auf dem Polrad ist dann irgendeine Makierung.Kann jetzt ein T sein wei ich nicht mehr ...Aber soviele Zeichen sind da nicht drin.Siehste schon.

Das heisst ja Oberer Totpunkt = OT .Und das lässt sich leicht prüfen wenn der Kolben oben ist muss auch die Makierung da sein.Die makierung auf dem Polrad kann man 2 x sehen.Und einmal davon ist der Kolben oben.

Alex




Nachtrag:

DIe meldung für das Video lautet: "Dieses Video ist derzeit nicht verfügbar".Entweder du hast das auf Privat stehen oder es ist nicht fertig codiert.Dann wärst du die einzige die das sehen kann.Aber warum kann ich nicht sagen die meldung gibts nicht.

Änderund 2

Die Zündkerze rausdrehen und mit einem Schraubendreher leicht reinstecken.Geht der komplett in die Öffnung ist der Kolben unten.Kommst du mit dem Dreher nur ein paar Zentimeter rein ist der Kolben oben.


Zuletzt von AlexB am Sa 29 März 2014, 13:58 bearbeitet; insgesamt 1-mal bearbeitet
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 13:56

du machst mir spaß. und was muss ich auf machen um den kolben zu sehen? achso, das fühle ich ja dann, wenn ich die zündkerze raus hab. right?

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Sa 29 März 2014, 14:02

So jetzt nochmal geguck,video geht nicht...

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 14:04

suuuper alex. hab dank. dann geh ich jetzt wieder runter und versuche mein glück. ich melde mich dann

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Sa 29 März 2014, 14:06

Ich hab mir das Video jetzt auf umwege runtergeladen und mal geguck.Das ist die Kette zum anlassen des Motors.Meine ist auch nicht so paxx fest.Die darf also ein bischen Spiel haben.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Tobias Rieper am Sa 29 März 2014, 14:12

@ Alex:
Bitte pass auf die Angaben auf, die Du hier angiebst.
Es sind
Einlassventil: 0,05
Auslassventil: 0,06 - 0,08

Im Video und hier im Text hast du mehrmals die 0 hinter dem Komma vergessen. Du weißt doch was passiert, wenn die Ventile zu viel Spiel haben. Selbst 0,1 ist schon zu viel.
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 37
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Sa 29 März 2014, 14:13

Das in dem Video wurde schonmal besprochen.Ist ein fehler ja,ich sag das leider immer noch.Alte Hunde....

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Sa 29 März 2014, 14:24

Oo
Tobias Rieper schrieb:@ Alex:
Im Video und hier im Text hast du mehrmals die 0 hinter dem Komma vergessen. Du weißt doch was passiert, wenn die Ventile zu viel Spiel haben. Selbst 0,1 ist schon zu viel.

Sollst du denn Lügen ? Hier hab ich 1X falsche werte angegeben und im Video 1x.Und das Video nehme ich jetzt raus und hier Entschuldige ich mich und bringe zur Korrektur:

Ventile werden mit 0,05 und 0,08 eingestellt.0,5 und 0,8 ist falsch !!!


Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 14:38

ich denke ich kriege es nicht gebacken. de kolben ist oben (schraubendreher geht nur ein wenig rein). alpina schrieb, das dann die kolbenringe?! frei beweglich sein sollen. da bewegt sich nüscht. egal wie viele drehung ich am polrad mache, de kolben is bei jeder oben wenn ich das t erreiche. ist das normal? wo genau kommt das 0,05 blättchen rein? ich bin extrem verwirrt. da ist sehr viel freiraum...

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Sa 29 März 2014, 14:46

Ohje,

Ganz langsam,Die Kolbenringe vergess mal ganz schnell.....

Wenn der Kolben oben ist und die Makierung in dem kleinen Fenster ist:


Und das NockenwellenRad auch auf makierung steht:


Dann sind im Zylinder die beiden kleinen Schraubverschlüsse die ab müssen,eine oben auf dem Zylinder eine da drunter.Da stecken die Ventile drunter.Oben Einlass,unten Auslass-Ventil.

Geht gleich weiter...

Alex


Nachtrag:

Ich hab eine bessers Idee,schau dir mal das Video hier an:



HTML5 User hier klicken
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 15:23

ich schmeiß diese behinderte karre gleich in die tonne! ey ehrlich... dachte ich mir, schließte derweil mal alles benzintechnisch wieder an... filter hängt, alles mit schlauchschellen fest. dreh den benzin auf... ne kleine pfütze läuft in den filter, der rest tropft freudig direkt aus dem hahn raus auf den getriebekasten. der filter will nicht voll laufen und der vergaser demzufolge auch nicht. ich bin kurz vorm ausrasten. an machen zwecks benzindurchlauf kann ich jetzt auch nicht, wegen den ventilen...

und wieso zum geier sind die ventile so "freiräumig"???? ich finde da ist ziemlich viel platz, dafür das da ein 0,05 blatt rein soll. da ist ja ca. nen centimeter.


und wie gesagt. jedesmal wenn ich auf -T- bin ist der kolben oben. nix mit beim zweiten mal vieleicht erst oder so.

sorry leute, aber die fliegt gleich hochkantig auf die schrottpresse!

nachtrag: auf dem nockenwellenrad sind zwei markierungen. einmal glaube f und ein o. wenn oben auf -T- bin, sind das f und das o zwar ganz in der nähe der markierung, aber nicht ganz drauf.

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Sa 29 März 2014, 15:33

Ohje,

Ganz ruhig...Ich würd ja rüberkommen und es machen.Aber haste ne Vorstellung davon wie lange ich von Kaarst/Neuss bis nach Berlin brauche ?

Du machst das jetzt ganz genau so wie ich es schreibe.Erstmal machste dass das Polrad auf Kennung steht.Peng
Dann schaust du auf das Nockenwellenrad ob das auch auf Position steht.Ist das nicht der Fall drehste das Polrad einmal soweit rum bis die Kennung wieder da steht.Dann sollte auch das Nockenwellenrad auf Kennung stehen.

Dann ist automatisch der Kolben oben,also vergess das estmal.

Wenn das Ventil dann immer noch gefühlt 1 CM platz hat,dann ist das so....Dann stell das ein.Wir gehen ja davon aus das der abstand nicht stimmt.1 cm ist zwar unmöglich aber gut lassen wir das.

Wenn du dann meinst dass das jetzt so korrekt ist,dann dreh den motor von Hand und hör mal hin ob das fehlerfrei läuft oder harkt....Also knackt und was weiß ich nch macht.Ist das so ist das Ventil zu straf,dann nochmal von vorne...

Makierung einstellen,Ventil prüfen.Ist das OK nimmste das andere Ventil.Sind beide in Ordnung brauchste nix einstellen und kannst den Mist zusammen bauen.

Wegen dem Benzin weiß ich jetzt auf die schnelle auch nix...

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Sa 29 März 2014, 15:34

Sag mal seh ich ja jetzt erst,wo ist die kontermutter ?
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 15:38

keine sorgen, die ist noch da. die kontermutter

auf was sollte denn das wellenrad stehen? das O oder? eigentlich steht es auf garnichts, aber ok. dann werde ich die einstellung dennoch so machen.

wie drehe ich den motor per hand?

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Seite 6 von 9 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9  Weiter

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten