mal wieder was zu tun...

Seite 8 von 9 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9  Weiter

Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 18:41

Hört sich so eigentlich sauber an,ausser das der Motor etwas sehr unruhig läuft!!!
Zu eng haste die Ventile aber nicht gemacht,?,..das Einstellblatt ging auf jedenfall dort nach dem anziehen der Kontermuter noch
saugend durch?

Alpina

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Sa 29 März 2014, 18:41

Ein Schritt nach dem nächsten...Und durch die Hose einatmen.......

Ich hab die HD Version runter geladen,ich geh mal davon aus das der Motor nicht warm war.Das könnte sich im warmen zustand etwas anders anhören.Du kannst nebenbei aber auch mal Öl prüfen.Vielleicht ist da jetzt ein Ticken zu wenig drin...

Ich schau mir das jetzt nochmal an,was ich höre ist das die auch runder läuft als auf dem anderen Video und auch nicht mehr so hoch.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 18:45

durch das reinigen des vergasers, muss ich die einstellungen eh wieder neu machen. kalt läuft sie immer ein wenig "unruhig". das gibt sich aber schnell.

saugend ist eine sache der auslegung Very Happy einlass war mit... naja, ein gaaaaanz klein wenig wiederstand.
auslass hab ich dann so gemacht, dass ich noch merke das das blatt dazwischen ist, aber mit weniger wiederstand als oben.

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 18:49

Annikro schrieb:

saugend ist eine sache der auslegung Very Happy.


Stimmt!!!,.....also eine Profiarbeit abgelegt Very Happy 

Alpina


Zuletzt von ALPINA II. am Sa 29 März 2014, 18:50 bearbeitet; insgesamt 1-mal bearbeitet

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Sa 29 März 2014, 18:49

Ich höre da kein Ventile mehr klappern,zu stramme Ventile kann ich mir nicht vorstellen.Die nimmt Gas an und Fehlzündungen durch Abgaskompression hör ich da auch nicht.

Aber das ist bei Videos schon schwerer,das stimmt schon.Du kannst den ja mal warm laufen lassen,wenn der neue Hahn drin ist und mal vorsichtig ne Runde drehen und mal schauen wie die so reagiert.Also nicht vollgas sondern Piano...

Ansonsten hab ich nicht viel zu bemängeln.Mein hört sich vergleichbar an.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Sa 29 März 2014, 18:52

So und damit geh ich jetzt ne Runde GTA zocken...Ich bin fott.

Viel Spaß beim Baden...

Alex

Achso,ich hab gerade nochmal versucht...



Aber jetzt bin ich fott

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 18:56

ok danke. das beruhigt mich erstmal sehr Smile
hoffe der hahn kommt zügig -.-

jap, ab in die wanne!

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 19:29

Annikro schrieb:

jap, ab in die wanne!


Ja mach das,haste dir verdient,...den Mädels müssen immer frisch duften,...und nicht nach Benzin!!! Very Happy 


Alpina

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 20:16

ach alpina, du lebst ja immer noch im mittelalter Very Happy abgesehen davon glaube ich, dass dir benzingeruch gerade gefällt Very Happy

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Sa 29 März 2014, 20:28

Annikro schrieb:ach alpina, du lebst ja immer noch im mittelalter



 Question  Na dann,.......Danke! Neutral 

Alpina

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Tobias Rieper am Sa 29 März 2014, 21:55

Erstmal
@ Alex
War nicht böse gemeint von mir im letzten Post mit den Zahlen. Wollte es nur richtig stellen, da ich diesen Fehler hier vor 2 Jahren auch schonmal gemacht hab und bin dann von Alpina zusammengeschissen worden Very Happy
Passiert halt... War aber wirklich nicht böse gemeint von mir...

@ Annikro
Sehr gut. Klingeln ist weg und hört sich ganz gut an.
Standgas nochmal einstellen. Vergaser einstellen bei warmen Motor, also ca 10-15 Minuten fahren...
Es wird Stück für Stück alles wieder heile. Und am Ende kannste dann richtig fett damit angeben, dass DU alles daran repariert hast.
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 37
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von tualek am Sa 29 März 2014, 22:31

Chapeau!!!!!

Da klingelt und klackert nix mehr. Sehr gut gemacht.
Und die restlichen paar Kleinigkeiten bekommst Du auch noch hin.
avatar
tualek
Kenner
Kenner

Fahrzeug : Honda CB500F , vorh. Yamasaki YM50-8B
Anzahl der Beiträge : 163
Anmeldedatum : 12.05.12
Alter : 44
Ort : upstairs

Benutzerprofil anzeigen

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am So 30 März 2014, 08:28

Moin
Tobias Rieper schrieb:Erstmal
@ Alex
War nicht böse gemeint von mir im letzten Post mit den Zahlen.  Wollte es nur richtig stellen, da ich diesen Fehler hier vor 2 Jahren auch schonmal gemacht hab und bin dann von Alpina zusammengeschissen worden Very Happy
Passiert halt... War aber wirklich nicht böse gemeint von mir...

Tobias,ach watt.Du hast ja recht.Ich hab das Video auch gelöscht.Ist schon richtig so.Sonst hätte ich nicht geschrieben "sollst du lügen?"...Das war mehr so ein Scherz.Alles gut !! Wink

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am So 30 März 2014, 11:08

guten morgen liebe gemeinde.

ich schaue mir heute nochmal den benzinhahn an. ich glaube, ich habe den filter falsch herum eingebaut. hab ich garnicht drauf geachtet. (danke an leahcim). das erklärt, warum der nicht volllief. das tropfen wird sich damit aber eher nicht einstellen Wink

mir juckt eine probefahrt in den fingern, aber dit geht nich Sad

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von wavelow am So 30 März 2014, 12:12

mir juckt eine probefahrt in den fingern, aber dit geht nich

Mir och! Aber tröste dich: War faul und nun muss ich hier basteln und draussen ist das beste Wetter. Grummel....
avatar
wavelow
Allwissender
Allwissender

Fahrzeug : Honda Shadow VT600
Anzahl der Beiträge : 2515
Anmeldedatum : 05.04.12
Ort : HH - H - HB - Nordish ;-)

Benutzerprofil anzeigen

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am So 30 März 2014, 18:07

tja männers... zu früh gefreut.

das rasseln ist noch da. wesentlich leiser als vorher und nur in hohen drehzahlen. ist jetzt kein klingeln mehr, sondern mehr so.... wie bei einer eisenbahn. tschuk tschuk tschuk tschuk tschuk, in hohen drehzahlen. in niedrigen ist alles ruhig.

die gänge fahren sich kaum noch hoch. bei 35 muss ich schon in den vierten schalten. ich hatte vorher bei meiner gedrosselten cdi einfach den stecker gezogen und sie war offen. nun habe ich eine offene, frühverstellende drin und die karre läuft so sch****. ich hoffe das liegt an der cdi... ich werde die wieder tauschen.

ansonsten ist mir noch aufgefallen, wenn ich die gänge wirklich ausreize (was im dritten ja bei 35km/h liegt  Rolling Eyes  ) vibriert die ganze karre... alles vibriert. ich meine, der motor ist auch ungewöhnlich heiß geworden nach so einer kurzen fahrt. war nur tanken und dann wieder nach hause.

das problem war übrigens nicht der benzinhahn, sondern der schlauch da dran. die schelle war nicht fest genug, so dass es dort den hahn entlang lief und dann dort abtropfte. was mich allerdings wundert, ist das nach wie vor nur ein minipfützchen im benzinfilter ist. da läuft beim gasgeben nur so viel rein, wie der vergaser braucht. bevor ich das alles wechselte, war der filter immer mit benzin voll. es lief immer sauber nach.

naja das fahren morgen kann ich knicken und ich kann *** erst wieder mittwoch an der karre fummeln. ganz toll

ja wavelow... wirklich tolles wetterchen. noch schöner wär´s, wenn die karre nach 2 1/2 tagen schrauben endlich wieder laufen würde wie sie es soll.

haha und mein vater schickt mir schon adressen, wo ich die karre zum ankauf bringen kann

nachtrag zum vibrieren: im stand an der ampel hab ich mal bissel gas gegeben und nach unten geschaut, was der benzinfilter sagt. da ist mir aufgefallen, dass der motor ziemlich dolle mit vibriert. die fehlenden schrauben an der motorplatte habe ich aber ersetzt... dieses vibrieren verwirrt mich, allerdings kann ich nicht sagen ob das vorher auch schon so war oder nicht.

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am So 30 März 2014, 18:35

Moin

Dann gibts 3 möglichkeiten,du hast den Vergaser zu mager stehen,das Auslassventil ist zu straff eingestellt oder die CDI ist nicht so dolle.Aber schön das sich das mit dem Benzinleck geklärt hat.

Wenn die CDI ne makke hat kann es auch daran liegen.Nimm die Orginal,lass den zweiten Stecker ab und teste nochmal.Wenn das Mapping in der anderen CDI nicht stimmt kann die auch zu heiss werden...Oder heisser als sonst.Meine will auch nicht wirklich mit der Frühverstellende zusammen arbeiten.Ich hab jetzt auch die Orginal offene drin.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am So 30 März 2014, 18:39

ok, dann tausche ich die wieder. seitdem ich die drin habe, komme ich auch nicht mehr auf meine höchstgeschwindigkeit, die ich sonst hatte.

den vergaser hatte ich unterwegs erst wieder eingestellt. die gemischschraube ist jetzt ca. 2 1/2 umdrehungen draußen. standgas hab ich wieder ein wenig erhöht gehabt. wenn ich an der ampel stehe und die nicht höre, krieg ich immer leicht panik das sie sich verabschiedet. das hatte ich schon öfter. blubb war sie aus.

also nochmal auslassventil machen? alpina schrieb mir auch, ich brauch da so 0,08. da ich mit dem 0,05er gearbeitet habe, habe ich jetzt vielleicht so 0,06...

aber ich dachte die ventile machen sich permanent bemerkbar? ist meine karre auch in dieser hinsicht ein außenseiter? Very Happy

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am So 30 März 2014, 18:44

aber schön, dass sich mein benzinhahn jetzt zusammenreißt... wo ich doch gestern den neuen bestellt und gleich bezahlt habe. naja, ich habs ja  Rolling Eyes 

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am So 30 März 2014, 18:45

Ja 0,06 könnte zu knapp sein..

Ich hab 0,09.Weil ich mir einbilde die läuft so etwas besser.

Aber mach jetzt erstmal ein Ding nach dem nächsten.Erst die CDI und dann nochmal schauen und dann gerne nochmal Vergaser.Wenn du die wieder so hoch drehen hast wie in dem einen Video,das ist definitv zuviel.

Und mach dich mal nicht bekloppt,manchmal hört man auch Sachen die garnicht da sind oder man meint Sachen die völlig normal sind die wären neu.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am So 30 März 2014, 18:48

ja. ich dackel dann also nochmal runter und tausche erstmal die cdi wieder. ich werde dennoch gleich das auslassventil machen, da ich auch denke es ist n bissel zu wenig. dann fahre ich nochmal und sollte es dann nicht weg sein, bin ich mit meinem latein am ende.

ich melde mich dann später wieder.

edit: dann warte ich bis leahcim mal zeit hat. der wohnt nämlich bei mir um de ecke...

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am So 30 März 2014, 18:54

Wenn der Zeit hat wäre das perfekt wenn er das machen würde.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am So 30 März 2014, 20:17

aus, ende. ich kapituliere...

vorab: cdi gewechselt. alte "power" wieder da.

ich habe jetzt wieder ein geklapper. witziger weise unabhängig von der drehzahl. während der fahrt ist es aber nur zu hören, wenn ich das gas ganz wegnehme. also ganz deutlich im stand zu hören, beim fahren durch die drehzahl eher weniger. also es klingelt nichts mehr, in dem sinne.

man, schaut euch einfach das video an. wenn ich mit dem ohr rangehe, klingt es als würde es direkt hinter dem yamasaki deckel mit den zwei schrauben sitzen. da war ich letztens dran und stellte die kupplung ein. jetzt kriege ich den deckel aber nicht mehr ab. je näher ich mit dem ohr zum zylinder kam, desto leiser wurde das klackern.

ich warte jetzt, bis leahcim sich meldet. ich hatte ihn um hilfe gebeten und er meinte ja. muss jetzt nur noch warten, bis er mal zeit hat... shit, so lange kann ich nicht fahren. also könnte ich, aber sicher ist sicher. sonst geht sie echt gut ab, die karre.

alex, sorry wenn es bei dir wieder nicht läuft...
https://www.youtube.com/watch?v=oC8TbIRB9Do&feature=youtu.be


edit: oooook, leahcim hat sich gemeldet. ab mittwoch hätte er zeit.

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von hendrik.siebel.3 am So 30 März 2014, 21:50

Rasseln auf der rechten Seite wo die Kupplung ist, da ist mir im Stand etwas aufgefallen. Wenn ich die Kupplung ziehe ist das Geräusch weg. Da wollt ich auch mal nachschauen.
Heute den Vergaser sauber gemacht und eingestellt, den Luftfilter vernünftig fest gemacht, das 14 Ritzel montiert und Vollgetankt.

Kleine Spitztour Hilden - Haan -Solingen -Hilden, und alles läuft ruhig.Das rassel und klackern ist zwar noch da, je höher die Drehzahl desto besser kann mann es hören Den 3 Gang kann und muss ich jetzt bis 40 ziehen, und im 4 Gang kann mann im Verkehr mithalten. Ich fahre die Originale CDI (offen) Da bei 50 ccm nicht viel Power da ist komme ich nicht über 7500 U/min aber mit 60 km/h.
Mal schauen was mann die Tage beim fahren hört.
avatar
hendrik.siebel.3
Kenner
Kenner

Fahrzeug : Yamasaki YM 50-9
Anzahl der Beiträge : 183
Anmeldedatum : 13.05.13
Alter : 31
Ort : Hilden - NRW

Benutzerprofil anzeigen

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am So 30 März 2014, 22:16

ich werde morgen auch mal probieren ob das rasseln weg ist wenn ich die kupplung ziehe. aber ich glaube nicht. denn beim draufsitzen und in den ersten schalten hatte ich ja auch die kupplung gezogen. kann mich nicht dran errinnern, dass es da weg war. aber ich versuchs trotzdem nochmal.

vielleicht sind es doch die ventile. mehr werde ich dann donnerstag wissen (nicht mittwoch Wink ) bis dahin bewege ich sie jedenfalls nicht. ist mir zu heiß, wenn ich nicht weiß was das ist.

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von hendrik.siebel.3 am So 30 März 2014, 22:32

Das Auslassventiel ist bei mir schon seit über 3000 km auf 0.06 mm, bei 0,07 mm fand ich dass die Ventiele lauter klackerten. werde aber auch mal 0,08 ausprobieren. Aber dann wenn der 70 ccm Zylinder verbaut wird (?nächstes Wochenende?)
avatar
hendrik.siebel.3
Kenner
Kenner

Fahrzeug : Yamasaki YM 50-9
Anzahl der Beiträge : 183
Anmeldedatum : 13.05.13
Alter : 31
Ort : Hilden - NRW

Benutzerprofil anzeigen

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Seite 8 von 9 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9  Weiter

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten