mal wieder was zu tun...

Seite 3 von 9 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9  Weiter

Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Mo 24 März 2014, 19:19

Mit deinem Panzerklebeband aus der Küche, direkt an die Mopete backen!!! Very Happy 

Alpina

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Mo 24 März 2014, 19:25

wer verdammt nochmal hat panzerklebeband in der küche??? Very Happy

manno, ... Very Happy das zeug hat an meiner gebrochenen tachowelle wunder bewirkt. der läuft immer noch und das tape hält Very Happy

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Mo 24 März 2014, 19:34

Mir fällt gerade noch etwas ein Idea 
Schaue mal unter die Mopete,...da wo der Motor verschraubt ist,...auf der Motorplatte!!!
Dort unten sind vier Schrauben,..die den Motor im festen Sitz halten,..schaue mal ob die Lose sind,oder übhaubt noch vollzählig
vorhanden,..das würde dann einiges erklären,..vom scheppern her und Probleme mit der Kette,..knacken beim schalten usw!!!!

Alpina

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Mo 24 März 2014, 19:43

gewöhnt euch bitte an, die teile bei mir nicht beim namen zu nennen, sondern sie liebevoll zu umschreiben. Very Happy Very Happy Very Happy Very Happy

motorplatte kann ich grad nur raten. ist wohl eine platte, auf die der motor aufliegt? hihihi. irgendwie grad witzig. merkt ihr was? ich dreh schon völlig durch! schaue ich morgen früh gleich mal nach. wenn ich mit dem schädel dann nicht unbedingt im nassen dreck liegen muss.

müsste ich dann nicht bewegung am motor vernehmen, wenn der nicht mehr richtig fest ist, drauf sitzt, wie auch immer? also per augenschein und so? oder reden wir aneinander vorbei?

ich danke euch sooo dermaßen, dass ihr alle hier so fleißig helft.

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Mo 24 März 2014, 19:54

Annikro schrieb:

müsste ich dann nicht bewegung am motor vernehmen, wenn der nicht mehr richtig fest ist, drauf sitzt, wie auch immer? also per augenschein und so? oder reden wir aneinander vorbei?


Erstmal schauen,...ob alle schrauben fest dort sind,..bzw noch alle vorhanden!!,...die gehen gerne mal flöten!!!

Alpina

ps.Das ist keine Hilfe ,daß ist schon eine liebevolle ´´Rund um die Uhr´´ Unterstützungs-Hotline für schwere Fälle!!! Wink

Alpina

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Mo 24 März 2014, 19:59

ok, das tue ich morgen früh.
ich berichte dann, sobald ich angekommen bin....

ich bin hier der extremfall glaube ich

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Mo 24 März 2014, 20:48

Annikro schrieb:

ich bin hier der extremfall glaube ich


Nö,...glaube ich nicht !!!,...denn die anderen die ihre defekten Kisten tw. verkauft haben,...sind von hier nur Klanglos auf immer verschwunden!!! Wink 


Alpina

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von KarlKompott am Di 25 März 2014, 02:16

Ich weiß gar nicht, was manche Leute für Pech haben --- ich bin sehr zufrieden mit meinem Moped. Ich meine --- ja, gut --- wenn man von einigen Kleinigkeiten absieht. Die ersten 150 Kilometer habe ich mehr geschoben als gefahren. Da habe ich halt mal so ein paar Kleinteile wie Vergaser und Motor wechseln müssen. Aber danach hatte ich richtig Spass. So richtig schön Abwechslung. Mal war was mit dem Licht, dann ein Relais, oder ein Schalter. Man muss sich das so vorstellen, als ob man im Bad den Wasserhahn betätigt - und im Klo geht das Licht an. Witzig. Ich habe Sinn für Humor. Ja --- und ich liebe Überraschungen. So wie den abgerauchten Kabelbaum --- einen Schuhkarton voll Birnen und Sicherungen später. Naja, halb so wild - das muss eben neu. Danach zur Abwechslung mal der Benzinhahn abgefallen und mir die besten Schuhe versaut. Und weil sich alt und neu irgendwie nicht leiden konnten, war im Anschluß noch Lichtmaschine und Regler fällig. Da ich das meiste selbst gemacht habe, war ich nur 2500 Öcken ärmer und habe das in einer Rekordzeit von knapp 3 Jahren hinter mich gebracht. Ich war richtig überrascht, als das Ding danach fuhr ---- und auch noch ohne Zicken. Ich bin jetzt 3 Jahre fast nur gefahren ohne was zu machen. Mensch, war das eine Umgewöhnung!

(Hinweis: Bei diesem Text handelt es sich um einen satirisch/ ironischen Beitrag, der humorvoll und nicht ernst zu nehmen ist!)

 Laughing   Laughing   Laughing   lol! 
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Di 25 März 2014, 05:25

Ich kann die Videos nicht sehen,könnte die nochmal einer als Link reinsetzten,nicht mit dem Youtube-Icon sondern wirklich als Link.Danke

Wenn ich aufzähle was ich alles gemacht hab damit der Hobel läuft...Ohje,Es geht schneller zu sagen; Ich hatte schon alle Teile,alle Schrauben und Kabel in den Fingern.Nicht ein Teil was ich noch nicht gesehen hätte.

Und ich bin noch lang nicht fedisch mit dem Teil...Der Tacho kommt noch,dann der Bugspoiler nochmal machen,lackieren..und jedemenge Kleinarbeit.

Und gefahren bin ich bis jetzt 85XX Km,laut orginal Tacho.Mein kleiner Fahrrad Tacho sagt was anderes,der sagt; 99XXkm.Und trauen tu ich keinem von beiden.Also sag ich ich hab 9000 auf der Uhr Wink

Also hier sind genug leute die Fummeln oder Fummeln können und dir bei deinem Möfken sicher helfen,bis das euch deine Laune trennt Wink

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Di 25 März 2014, 08:40

hier ein neues video. als meine kollegin am gashahn drehte, schäpperte es gewaltig. sehr heftig. das war gestern noch nicht so. aber hört selbst.

https://www.youtube.com/watch?v=0njoExWmWxs&feature=youtu.be

ich habe auch eine audio datei aufgenommen, via mp3 player am lenker befestigt. die kann ich allerdings erst heute nachmittag hochladen. ich hoffe man hört die geräusche während des fahrens.

hier der "alte" link alex:
https://www.youtube.com/watch?v=4Ngi2AqDtig&list=UUyYMv8dt0RD0CxHjiqT2Xrw

quatscht mich einer voll, ob ich hilfe brauche während ich das video gemacht habe... vielleicht hört ihr den dialog ja noch. letztend endes meinte er "da brauchst du werkstatt oder hilfe, die ahnung hat davon" (türke). ach ne dachte ich... darauf wär ich nicht gekommen!

das geräusch kommt entweder aus dem vergaser, oder aus dem zylinder (?) also dort, wo die ventileinstellungen gemacht werden. habe mit dem ohr nochmal dran gehangen.

alpina, es fehlen zwei schrauben an der motorplatte. allerdings keine ahnung ob das so sein muss oder nicht. jeweils die diagonalen fehlen.

wenn ich könnte wie ich wollte... mit meinen paar piepen ist diesen monat höchstens ein neue benzinhahn und ein vergaser drin. also nur mal rein vom finanziellen her. dann müssen neue schrauben wieder warten, neue tachowelle muss wieder warten... ich kann immer nur stück für stück. das ist mein problem. sonst hätte ich *** auch schon längst einen neuen motor + 70 ccm zylinder Very Happy:D

zu den restlichen posts äußere ich mich später. sitze im unterricht.


Zuletzt von Annikro am Di 25 März 2014, 08:41 bearbeitet; insgesamt 1-mal bearbeitet

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Di 25 März 2014, 08:40

AlexB schrieb:

Also hier sind genug leute die Fummeln oder Fummeln können und dir bei deinem Möfken sicher helfen,bis das euch deine Laune trennt Wink

Fummeln,...an der  Möfken (???),... Very Happy ,...... cheers 


Alpina


Zuletzt von ALPINA II. am Di 25 März 2014, 08:50 bearbeitet; insgesamt 1-mal bearbeitet

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Di 25 März 2014, 08:42

alpina ey.... xD

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Di 25 März 2014, 09:10

So,..wieder zur Sache,...die Schrauben die dort zum Motorblock an der Motorplatte fehlen,...sind schon mal Schuld an das ganze
geknacke beim Gang einlegen,...und auch die Probleme mit der der immer wieder losen Kette!!!
Der ganze Motorblock wird bei Belastung von dieser Antriebsseite immer in Bewegung gehen,...bzw reißt die Kette dort sich den
Block immer zu sich hin,dadurch sitzt das Ritzel nicht mehr in der Flucht zum Kettenrad!!!
Bevor dir dort alles wegreißt,unbedingt die Fehlenden Schrauben ersetzen!!!
Sind sie abgerissen,dann muss dort alles ausgebohrt werden,.. durch einsetzen von Gewinde-Buchsen bekommt man hier wieder Festigkeit einer neuen Schraube!!!,...Ausbohren ist hier nicht sehr einfach,weil der Block aus Alu ist und der Bohrer dann schnell mal wegwandern könnte!!!

Alpina

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Di 25 März 2014, 09:19


an den punkten A B C D sind ja die schrauben. ich sah, dass entweder an den punkten A und C keine schrauben mehr sind, oder D und B. weiß ich jetzt nicht mehr genau. auf jedenfall fehlen die beiden diagonal.


Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Di 25 März 2014, 09:28

Egal wo die Beiden Schrauben fehlen,...ist nicht gut!!!,...und ob die anderen beiden Schrauben, überhaupt noch Fest sitzen,bleibt noch aus!!!
Fehler erkannt???,.... Very Happy 

Alpina

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Di 25 März 2014, 09:48

Moin


Jo,neben den Schrauben hör LAUT VIDEO ich die Ventile bis hier hin nageln.
Die sollten schnellst möglich eingestellt werden.Und wenn du dann einmal dran bist hauste auch mal eine neue Zündkerze rein.Nebenbei bemerkt,die läuft im Stand zu hoch,war das absicht ?

Ohne Tacho zu fahren ist Murks.
Hol dir einen Fahrrad Tacho für um die 5€.Einen wo die Radgröße eingestellt werden kann.So ein hab ich nebenbei auch dran.Macht sich bezahlt wenn man in der Zone 30 (oder Spielstrasse) weiß das man nicht zu schnell ist.

Und wir fummel HAUPTSÄCHLICH an Fahrzeugen... Nich was du wieder denkst Alpina....Heidenei,ich muss mal besser auf meine Wortwahl achten.Hätte ich mal besser "schrauben" geschrieben.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Di 25 März 2014, 09:59

alex, der tacho läuft. die welle ist nach wie vor putt, aber es ist geflickt und er läuft. zusätzlicher fahrradtacho wäre aber auch mal nicht schlecht. glaub ich hab sogar noch einen rumliegen.

zündkerze wurde erst gewechselt. es ist ein ngk stecker drin.

die läuft im stand aber auch nur so hoch, wenn ich sie richtig heiß fahre. sonst schnurrt sie eher. ich kann das natürlich noch runter drehen... nach dem reinigen des vergasers muss ich das ja eh tun...

du/ihr seit also sicher, dass es dir ventile sind ja? ist es denn übel, wenn ich noch ein oder zwei tage länger damit fahre? also das auf dem neuen video war jetzt schon echt heftig. bis zum wochenende müssen der vergaser und die ventile noch so bleiben. ich schaffe es zeitlich einfach nicht. vielleicht wenn ich donnerstag zu hause bleibe, aber das wäre dann in der schule unentschuldigt. da ich alt genug bin und die schulbank auf freiwilligenbasis drücke ist das letzendlich meine entscheidung. muss ich mir noch durch den kopf gehen lassen und dann brauche ich dringend hilfe dabei. ich habe schon keinen plan von dem vergaser. wenn ich dann alleine noch an die ventile muss, wird das sicher nichts...

alpina, was für schrauben brauche ich da? weißt du das?

HAUPTSÄCHLICH an fahrzeugen wagen ich zu bezweifeln. ihr seit männer... halloooo?! Very Happy

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Di 25 März 2014, 10:11

Allllssooooo...

Die Gänge nicht ziehen wie ne Bekloppte.Und schon garnicht wenn die Kalt ist.Dann sollte das klappen.Allzu lange würde ich damit aber nicht mehr warten.Denn wenn mich meine Ohren nicht trügen,dann ist da schon Roter Alarm im Maschinenraum.

Die Zündkerze deswegen,die wird wohl mit den "verdrehten" Ventilen gelitten haben.Zu mindesten mal rausnehmen,abstand prüfen und sauber machen.So würde ich das machen....Ich mach das eigentlich bei meiner Wartungs arbeit immer...

Alex

Achso,eine Garantie gibts aber nicht dafür das es bis zum WE hält.Alles auf eigene Gefahr !! Ich bin nicht verantwortlich für Schäden.Ich ersetzte auch nix wenns in die Hose geht !!


Ach und noch ein...Natürlich Fummeln wir auch an anderen Geräten rum.....Waschmaschinenen,Spülmaschinen,Bohrmaschinen..... lol!  Und an autorisiertem Personal !!
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Di 25 März 2014, 10:22

Na ja,....wenn mein Harz4 Geld nächsten Monat pünktlich kommt,dann muß ich erst mal den Alpina,...die ACE, und den Rasenmäher Volltanken,...für die Rest 9 Euro, lade ich meine Telefonkarte auf,...dann kann ich dir das mit dem Vergaser und der
Ventileinstellung per Hotline von Strippe zu Strippe erklären!!!!,... Very Happy 
Das Gewinde/Länge der Schrauben,habe ich gerade nicht im Kopf,...sorry!!!

Alpina

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Di 25 März 2014, 10:26

oh scheisse. ok, dann bleibe ich donnerstag wohl zu hause und widme mich dem ganzen...

muss ich sehen, dass ich sie morgen stehen und mich mit quad mitnehmen lasse. verdammte axt ey.

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Di 25 März 2014, 10:30

Hast du schon eine Fühlerlehre?,...und einen 9er leicht gekrümmten Rundschlüssel?

Alpina

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Di 25 März 2014, 10:34

nein... woher denn? werde auch erst frühestens mittwoch geld bekommen um so etwas zu besorgen.

hat nicht noch wer nen 70ccm zylinder rumliegen? Very Happy spare ich mir das "rumfummel"! Very Happy

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Di 25 März 2014, 10:35

Und wie machste den 70er drauf ?

 Very Happy 

Ich hab keinen.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Di 25 März 2014, 10:37

Very Happy spare ich mir vielleicht nicht die fühlerlehre zu kaufen, aber ich hab gleichzeitig nen bissel mehr "feuer" unterm *** Very Happy Very Happy Very Happy


Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von AlexB am Di 25 März 2014, 10:46

Hehe...Sorry...

Ne so einfach ist das nicht.Du wirst auch dann die Ventile checken müssen wenn du den Zylinder ab hattest.Das einfachste ist ein 70ccm Motor zu kaufen.Aber selbst da würde ich die Ventile checken.

Das ist quasi ein MUSS.

Ne so kommste nich drum rum...

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 48
Ort : NE

Benutzerprofil anzeigen https://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gast am Di 25 März 2014, 10:58

schade das. Very Happy
möchte aber bei gelegenheit trotzdem einen 70ccm haben. also wenn jemand einen über hat... Very Happy

na gut, also am donnerstag gehts dann los...

Gast
Gast


Nach oben Nach unten

Re: mal wieder was zu tun...

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Seite 3 von 9 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9  Weiter

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten