Geht in Leerlauf aus.

Nach unten

Geht in Leerlauf aus.

Beitrag von DJ Tripmeister am Do 25 Sep 2014, 23:45

Meine Ym50-gys geht seid einigen Tagen im Leerlauf einfach aus. Sobald ich in den nullten Gang schalte blubbert die nurnoch so aus und es hört sich so an, als würde keine Zündung mehr stattfinden. Dann kriege ich sie auch nichtmehr an im Leerlauf, sondern muss sie per Elektrostarter im 1. Gang starten, was manchmal ein Wenig nervt, da die da nie so gut anspringen will, wie wenn ich sie ankicke Very Happy
Irgendwelche Ideen, bzw. kenn jemand dieses Problem? Question Question Question

mfg, Max Smile
avatar
DJ Tripmeister
Auszubildender
Auszubildender

Fahrzeug : Yamasaki YM50-GYS in Grau
Anzahl der Beiträge : 42
Anmeldedatum : 24.08.14
Alter : 21
Ort : Berlin

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Geht in Leerlauf aus.

Beitrag von Citzen am Fr 26 Sep 2014, 15:49

Vielleicht ist das standgas aus irgendeinem grund plötzlich zu niedrig Suspect
Oder fals es sich um elektirsches problem handeln sollte dann würde ich probieren die Ganganzeige mal abzubauen, sodass der Motor praktisch nicht mehr weiß welcher gang drin ist.

Citzen
Auszubildender
Auszubildender

Anzahl der Beiträge : 29
Anmeldedatum : 09.08.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Geht in Leerlauf aus.

Beitrag von DJ Tripmeister am Mi 01 Okt 2014, 00:05

Ich glaube es muss ein elektrisches Problem vorliegen... eventuell ein Kabelbruch oder so... Sie geht nämlich nur bei bestimmter Lenkradstellung aus. Ich werde es mir mal genauer angucken, habe aber momantan einfach keine Zeit... Hoffentlich nächste Woche! Smile

Vielen Dank für die Antwort, Max Smile
avatar
DJ Tripmeister
Auszubildender
Auszubildender

Fahrzeug : Yamasaki YM50-GYS in Grau
Anzahl der Beiträge : 42
Anmeldedatum : 24.08.14
Alter : 21
Ort : Berlin

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Geht in Leerlauf aus.

Beitrag von asse am Mi 01 Okt 2014, 11:13

Nun, oft hängt es

- am Vergaser (Einstellung)
- Standgasschraube
- hängendem Choke

Da die Sache Lenkeinschlägabhängig ist ... scheck mal die Kabel dort ...besonders auch den Gaszug.

Viele Erfolg.
avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 591
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Geht in Leerlauf aus.

Beitrag von DJ Tripmeister am Mi 01 Okt 2014, 19:15

Danke für die Antworten! Smile

Ich werde mir die besagten Dinge mal angucken!
avatar
DJ Tripmeister
Auszubildender
Auszubildender

Fahrzeug : Yamasaki YM50-GYS in Grau
Anzahl der Beiträge : 42
Anmeldedatum : 24.08.14
Alter : 21
Ort : Berlin

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Geht in Leerlauf aus.

Beitrag von DanielR76 am Mi 01 Okt 2014, 19:55

Ich hatte das Problem auch an meiner RS 50.
Nur sollte sie dann nicht ausgehen sondern Hoch drehen.
Den Gaszug entlastet Du ja auch wenn du kein Gas gibt's.
Und 0 ist null

DanielR76
Neuling
Neuling

Anzahl der Beiträge : 22
Anmeldedatum : 09.09.14

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Geht in Leerlauf aus.

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten