Anlasser/Kickstarter- und Auspuffproblem Leike Chopper

Nach unten

Anlasser/Kickstarter- und Auspuffproblem Leike Chopper

Beitrag von Kradmelder am Do 12 März 2015, 11:01

Nach ziemlich genau 100 Kilometern Laufleistung gibt es nun ein Problem mit dem E-Starter, als auch dem Kickstarter an einem meiner Leike Chopper.
Der E-Starter machte beim Startversuch Rattergeräusche und drehte den Motor nicht. Geräusch ist, als wenn zwei Zahnräder aneinander vorbeirattern - nicht richtig fassen.
Jetzt dreht der Anlasser gar nicht mehr.
Per Kick ist starten möglich, allerdings rattert es mit dem gleichen Geräusch, wenn der Kickstarterarm noch in der durchgetretenen unteren Position ist.
Irgendwas will da augenscheinlich nicht ein- oder ausrasten.

Hat von euch schon einmal jemand dieses Problem gehabt und kann mir mit seiner Erfahrung dabei helfen?

Ich will nicht alles zerlegen ohne einen Plan davon zu haben, was da der Fehler ist.
Ich weis auch gar nicht, welche Art Freilauf der Anlasser technisch hat. Irgend eine Art Freilauf muss da ja sein, ich habe das Gefühl, da liegt der Hase im Pfeffer.

Den Auspuff hat es auch erwischt. Der verursacht nun bei bestimmter Drehzahl schmerzende Geräusche, lauter als die ganze Maschine selbst.


Zuletzt von Kradmelder am Fr 13 März 2015, 00:53 bearbeitet; insgesamt 2-mal bearbeitet (Grund : Ergänzung)
avatar
Kradmelder
Experte
Experte

Fahrzeug : Leike LK110Q-07
Anzahl der Beiträge : 321
Anmeldedatum : 07.11.14
Alter : 53
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anlasser/Kickstarter- und Auspuffproblem Leike Chopper

Beitrag von Carisma84 am Do 12 März 2015, 12:50

Mach mal den LiMa-Deckel ab... Eventuell ist die Kette vom Anlasser abgesprungen oder so...

Den Kick-Starter sollst du auch nicht getreten lassen ;-) Das es bei laufendem Motor dann rattert ist logisch und normal.

________________________________
Wenn jeder dem anderen helfen wollte, wäre allen geholfen.
avatar
Carisma84
Moderator
Moderator

Fahrzeug : Zipp Neken 50
Anzahl der Beiträge : 1074
Anmeldedatum : 14.02.12
Alter : 33
Ort : Ruhrgebiet

Benutzerprofil anzeigen http://www.mokick.wg.vu

Nach oben Nach unten

Re: Anlasser/Kickstarter- und Auspuffproblem Leike Chopper

Beitrag von Kradmelder am Do 12 März 2015, 13:08

Den lasse ich auch nicht getreten, ich meine wenn er zurück kommt. bei der anderen Maschine gibt es gar keine Geräusche.
Ich checke das gleich mal.
avatar
Kradmelder
Experte
Experte

Fahrzeug : Leike LK110Q-07
Anzahl der Beiträge : 321
Anmeldedatum : 07.11.14
Alter : 53
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anlasser/Kickstarter- und Auspuffproblem Leike Chopper

Beitrag von Kradmelder am Fr 13 März 2015, 00:44

Das Zahnrad am Kettentrieb war der Verursacher der miesen Startergeräusche. Das Anlasserritzel hat es auch in die ewigen Jagdgründe befördert und sieht genau so mitgenommen aus.
Ich habe den Anlassermotor ausgebaut, das Gehäuse aber an der Maschine belassen. So kann ich zumindest mit dem Kickstarter starten. Die Rattergeräusche während des Kickstarts sind nun logischerweise auch weg.
Ich werde die Fotos des defekten Zahnrads mit einer Begleitmail an den Händler schicken und erwarte auf dem Wege dann Ersatz. Für mich ist das eine glasklare Garantiegeschichte.
Die Mühle hat jetzt 121Km auf der Uhr und ist bisher ca. 50x mit dem E-Starter angelassen worden.






Nachdem ich den defekt am Anlasser ermittelt hatte, habe ich mich dem Auspuffklingeln gewidmet.
Ich habe zwei kleine Videos gemacht.
Ein Video zeigt das betroffene Bike 2 mit dem ohrenbetäubenden, klingelnden Auspuffgeräusch. Es tritt bei einer bestimmten Drehzahl auf, bei der die Innenteile durch die Vibrationen in Resonanz geraten.
Das zweite Video zeigt wiederum Bike 2, allerdings mit der Auspuffanlage von Bike 1. Hier ist das Geräusch frei von klingelnden Vibrationen und hört sich sauber an.
Guckst du hier:

https://www.youtube.com/channel/UC5jBZIE2upluXGHeUsg6V3Q

Diesen Link werde ich auch dem Händler schicken mit der Bitte um Garantieleistung in Form einer neuen Auspuffanlage.
Ich bin gespannt, wie Kundenorientiert er sich verhalten wird. Auch dies ist für mich eine klare Garantiesache.
avatar
Kradmelder
Experte
Experte

Fahrzeug : Leike LK110Q-07
Anzahl der Beiträge : 321
Anmeldedatum : 07.11.14
Alter : 53
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anlasser/Kickstarter- und Auspuffproblem Leike Chopper

Beitrag von SHAU am Fr 13 März 2015, 01:44

Ohwei, das ist echt Ärgerlich!! Die Zahnräder hat es ja komplett zerlegt und das nach so kurzer Zeit, Shocked  aber wenn du die Defekten Teile einschickst bekommst du bestimmt schnell Ersatz! Da drücke ich dir zumindest mal die Daumen!!....nicht das denn so Sprüche vom Händler kommen wie von wegen....Garantie erloschen weil nicht in Fachwerkstatt zusammen gebaut worden, oder Garantie erloschen, weil man nicht nach den ersten 300km oder nach dem 1Monat eine Inspektion von einer Fachwerkstatt durchgeführt hat...so wie es in dem Wartungsplan vorgeschrieben wird. Händler versuchen ja gerne mal sich vor Kosten zu drücken die sie evtl. nicht zahlen müssen! Crying or Very sad

Dieses klapper Geräusch hatte ich auch schon und bei mir hat es sich auch so angehört. Es hat mich fast 2 Stunden gekostet bis ich denn rausgefunden habe, das es (in meinem Fall) vom Tankdeckel Verschluss kam. Ab einer gewissen Drehzahl wibriert mein Bock so dolle das der Schnappverschluss, der das Schlüsselloch vom Tankdeckel abdeckt...gleich mit wibriert und dadurch auch so ein Geräusch erzeugt....voll nervig!
avatar
SHAU
Allwissender
Allwissender

Fahrzeug : Skyteam-Monkey 125ccm
Anzahl der Beiträge : 604
Anmeldedatum : 22.07.14

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anlasser/Kickstarter- und Auspuffproblem Leike Chopper

Beitrag von Kradmelder am Mi 18 März 2015, 17:44

Aaaaaaalso, nochmal zum ohrenbetäubenden Klirren im Auspuff.

Ich bin mal ein wenig durch die Threads hier im Forum gerutscht und habe festgestellt, das dieses irre Klirrgeräusch aus dem Auspuff kein Einzelfall bei mir ist. Das Problem haben so einige User hier im Forum schon gehabt - oder haben es noch immer.
Ich habe den betreffenden Auspuff abgebaut und an verschiedenen Stellen kräftig mit der Faust dagegen gehauen. Das Klirren war kurz zu hören.
Auf die Weise habe ich festgestellt, das dieses nervensägende und extrem laute Geräusch im Krümmer entsteht.
Der Krümmer ist Doppelwandig gebaut, um die Temperatur der Abgase nicht durch den Fahrtwind am äusseren Krümmerrohr abzukühlen. Der Katalysator, welcher im vorderen konischen Teil des Auspufftop sitzt, braucht eine hohe Abgastemperatur um seinen Zweck zu erfüllen. Wir haben also ein thermoisoliertes Krümmerrohr.
Bei so einer Konstruktion ist eine präzise Herstellung unbedingt notwendig, damit der Abstand zwischen den beiden Rohren überall gleich ist.
Wenn das Teil unpräzise gefertigt wird, dann gibt es Stellen mit grossem und minimalem Abstand der Rohrwandungen zueinander.
Die Folge davon ist, das bei bestimmten Motordrehzahlen die zwei Rohre in starke Schwingungen (Vibration) geraten und sich dabei die Wandungen an bestimmten Stellen berühren - oder besser gesagt, aufeinander einhämmern.
Das macht einen ohrenbetäubenden Lärm, welcher deutlich das eigentliche Auspuffgeräusch und den normalen Schallpegel des intakten Mopeds übertönt.
Hinzu kommt dabei, das die Auspuffanlage aus Edelstahl hergestellt ist. Eigentlich ja eine tolle Sache. Aber der Edelstahl verursacht durch seine grössere Härte gegenüber normalem Stahl, einen besonders hellen und dadurch nervtötenden Klang.

Nun wie kann man das Problem dauerhaft lösen.

Auseinanderbauen ist nicht. Dabei wird der Auspuff insgesamt zerstört.
Reparieren und gleichzeitig verbessern geht aber schon. Ich habe dafür jeweils 15cm vor dem Krümmerflansch und vor dem Katalysator ein 10mm Loch durch das Aussenrohr des Krümmers gebohrt. Selbstverständlich sitzen die beiden Löcher an der Unterseite, etwas zur Mittellinie des Moped versetzt. So sind die Stellen später völlig unsichtbar.
Dann habe ich das Innenrohr durch die Löcher erhitzt und dort etwas Flussmittel und Silberlot aufgebracht. Auf die Silberlotfläche habe ich jeweils eine passende Edelstahlmutter gelegt und diese zuerst mit dem Innenrohr und dann auch mit dem Aussenrohr des Kümmers verlötet und so die Löcher wieder verschlossen.
Erhabenes Lotgut habe ich anschliessend der Krümmerrohroberfläche angeglichen, fein beschliffen und zuletzt hochglanzpoliert. Die Reparaturstellen sind dadurch so gut wie unsichtbar.
Der Effekt des ganzen Aufwand ist, das nun das innere Rohr starr fixiert ist und nicht mehr schwingen kann.
Keine Schwingungen - keine Klirrgeräusche mehr.
Das Ganze würde natürlich auch mit einem WIG Schweissgerät funzen, so ein Teil habe ich aber nicht.

Der Test nach der Aktion belohnte die ganze Aktion. Der Auspuff ist nun absolut still und nur die Abgasgeräusche sind zu hören, wie es sein soll.


@SHAU

Deine Weisswandreifen sind übrigens der absolute Oberhammer (Neid). ^^
Gummifarbe für Schlauchboote?
avatar
Kradmelder
Experte
Experte

Fahrzeug : Leike LK110Q-07
Anzahl der Beiträge : 321
Anmeldedatum : 07.11.14
Alter : 53
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anlasser/Kickstarter- und Auspuffproblem Leike Chopper

Beitrag von SHAU am Mi 18 März 2015, 19:00

^^Danke! Also Farbe habe ich diese hier genommen (siehe den Link unten)...habe sie aber bei e-bay gekauft.
http://www.hotfrog.de/Firmen/TSW-Yachtshop24-com/Veneziani-Gummipaint-Weisswandreifen-Set-Farbe-Verdünner-102321

Den Verdünner braucht man nicht! Ich hatte ihn mit bestellt, aber der ist nur zu was nutze, wenn man die Farbe mit einer Lackier/Spritzpistole
auftragen will! Bei mir wurde die Weißwand am Vorderrad leicht vanillemäßig oder vergilbt könnte man sagen....hinten nach 2x streichen rein Weiß. Das hat wohl mit der unterschiedlichen Gummierung der Reifen zu tun bzw. mit der Qualität des Gummis. Ich denke mal der reifen der vorne drauf ist, ist halt einfach eine ganze Ecke älter als der relativ moderne Hinterrad Reifen. Ich kenne das so (von Autoreifen), das es über die Jahre hinweg eh leicht vergilbt da der Reifen altert...zumindest wenn man es selber gemacht hat. Bei mir hat die Farbe locker für die 4 Weißen Ränder gereicht und ich habe sogar noch den halben Pott voll. Von der Qualität der Farbe war ich total begeistert! Sie trocknet schnell und verschmitzt so mit dem Reifengummi, das man Dreck, Schmutz oder Flecken leicht mit einem nassen Lappen abwischen kann ohne das man Farbe abrubbelt oder ähnliches. Falls du dir son Pott Farbe holst und sie keine Anleitung beigelegt haben, habe ich noch eine hier zu liegen.
avatar
SHAU
Allwissender
Allwissender

Fahrzeug : Skyteam-Monkey 125ccm
Anzahl der Beiträge : 604
Anmeldedatum : 22.07.14

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anlasser/Kickstarter- und Auspuffproblem Leike Chopper

Beitrag von Kradmelder am Mi 18 März 2015, 20:16

Ich habe das Zeugs hier herum stehen, eigentlich um Schlauchboote aufzumöbeln. Ich habe mich auf die Reifenbeschriftung begrenzt, ein wenig Dragster Style.
Dein Hobel ist ja ein Bobber, da passen die Weisswände perfekt.
avatar
Kradmelder
Experte
Experte

Fahrzeug : Leike LK110Q-07
Anzahl der Beiträge : 321
Anmeldedatum : 07.11.14
Alter : 53
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anlasser/Kickstarter- und Auspuffproblem Leike Chopper

Beitrag von KarlKompott am Mi 18 März 2015, 21:26

Weißwandreifen sehen toll aus. Ich begeistere mich sowieso schnell für Dinge im Oldie- Style. Voriges Jahr hatte ich auch die Idee mir fabrikneue Weisswandschluffen für die Leike zuzulegen. Doch die haben einen stolzen Preis. Also habe ich das erstmal mit der preiswerten Vukanisierfarbe an einem anderen Fahrzeug ausprobiert. Sozusagen als Praxistest. Mit dem Ergebnis war ich ehrlich gesagt nicht zufrieden.

Warum heutzutage kaum noch WW- Reifen verwendet werden, hat seinen Grund. Früher hatten Fahrzeuge Trommelbremsen. Doch nun sind meist Scheibenbremsen der Stand der Dinge. Der Abrieb in Form von Bremsstaub gelangt bei der nach außen offenen Scheibenbremse ins direkte Umfeld und läßt die Weißwand schnell unansehnlich werden. Hinten gibts einen weiteren Schönheitsfehler. Da arbeitet zwar eine gute alte Trommelbremse, aber das Kettenrad verteilt eine Unmenge winziger Spritzer Kettenfett. Dummerweise verwende ich ein Fett mit Graphit. Auf der polierten Felge kann man das leicht abwischen, aber auf Gummi ist das eine Sisyphus- Arbeit. Fazit: Nix für mich.

@Shau
Sieht schon toll aus. Ich hoffe, du hast nicht zu viel (Putz-) Arbeit damit. Wink
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anlasser/Kickstarter- und Auspuffproblem Leike Chopper

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten