Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Nach unten

Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von Gast am Mo 23 März 2015, 18:40

Hallo
Habe folgendes Problem,meine Kinroad enduro will nicht mehr anspringen,,,,,
habe alle Kabel nachgeschaut,,vergaser gereinigt neuen Benzinfilter eingebaut,,neue Zündkerze
besorgt,hatte kein Zündfunke mehr und jetzt habe ich einen aber der ist zu schwach der funke
,konnte voher als sie noch lief den Zündkerzen stecken garnicht anfassen so stark war der .
Aber jetzt kommt zwar funke aber wie gesagt zu schwach,, ist aber hell bis bläulich

Was kann ich noch tun ?????

sie lief doch voher ,zwar zu fett wie ich gesehen habe aber lief,,, und dann ging sie aus und seit dem will sie net mehr...
für eure Hilfe wäre ich sehr dankbar...
mfg Kicka

Gast
Gast


Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von Eleske am Di 24 März 2015, 12:47

Luftfilter gereinigt?
Vergaser eingestellt?
Ist noch Öl im Moped?
avatar
Eleske
Allwissender
Allwissender

Fahrzeug : Simson S51 /History: LK50Q-3
Anzahl der Beiträge : 578
Anmeldedatum : 12.04.14

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von Gast am Di 24 März 2015, 16:34

ja öl ist noch drin
luftfilter is auch sauber

wie sieht der perfekte Zündfunke aus??? meiner ist hell Blau, aber nur innerhalb der elektrode
wie weit muss er denn überspringen



Zuletzt von kicka am Mi 25 März 2015, 05:45 bearbeitet; insgesamt 2-mal bearbeitet

Gast
Gast


Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von Admin am Di 24 März 2015, 22:58

Mehrfach-Themenerstellung mit demselben Problem in verschiedenen Foren ist nicht gestattet! Bitte beachten und viel Erfolg bei der Fehlersuche.

________________________________
Wer sich zwischen Yamaha und Kawasaki nicht entscheiden kann, nimmt halt YamasakiSmile

Support Anfragen bitte an: admin@yamasaki-forum.com
avatar
Admin
Admin

Fahrzeug : Yamasaki YM-50 9
Anzahl der Beiträge : 1472
Anmeldedatum : 03.02.11
Alter : 24
Ort : Hsw

Benutzerprofil anzeigen http://www.yamasaki-forum.com

Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von asse am Mi 25 März 2015, 17:10

Über die Stärke des Funkens mach Dir erst mal keine Kopf. Wichtig ist, er ist da. Kommt denn Benzin im Brennraum an? Oder wird die Kerze gar nass (versäuft?). Wenn Benzin ankommt und Funke da ist, mach die Kerze raus, mach sie sauber und wieder ein. starte dann und check, ob sie danach nass ist.

Versuch es auch mal ... falls die Kerze trocken ist ,... mit Startpilot. Prüf auch den Elektrodenabstan der neuen Kerze bzw., ob es überhaupt die korrekte ist.

avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 591
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von Gast am Mi 25 März 2015, 18:23

Ja die Kerze ist nach dem kicken nass und schwarz
sie will immer anspringen,,aber schafft den letzten rest nicht
gas geben bringt da auch nichts,,

Gast
Gast


Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von Gast am Do 26 März 2015, 20:41

ich glaube es ist das Zündschloss,,,
wenn ich denn schlüssel hin und her drehe will sie kommen,geht aber dann sofort aus ,,,
kann man das irgend wie prüfen bevor ich das auch noch neu Kaufe

Gast
Gast


Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von asse am Mo 30 März 2015, 11:35

Hm, Du kannst messen, etwa mit einem Multimeter, ob es schaltet /Strom durchlässt oder nicht.#

Mach die Kerze erstmal raus ... sauber ... trocken ... und starte dann ohne Gas (maximal mit Starterspray). falls die Batterie nicht ganz voll ist ... kicken statt E-Starter.
Mal mit ... mal ohne joke.
Mal schauen, ob sie dann zumindest mal anspringt.
avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 591
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von Gast am Mo 30 März 2015, 13:08

multimeter habe ich ,kann nur nicht damit umgehen,,
habe schon versucht mit startspray ,,hat nichts gebracht dann sagt der Motor garnichts mehr,,,,baterie ist ganz Leer,,,
habe mit kfz schraubendreher gesehen das am schwarzen kabel strom ankommt bis zum schwarzen kabel an der handbremse am lenker und bis in der schaltereinheit am gasgriff da kommt auch am schwarzen kabel strom an...

Gast
Gast


Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von FabiansBloggHD am Mo 30 März 2015, 22:09

Hatte damals auch so ein Problem , bei mir war es die Zündspule Wink gab zwar ein funken , aber einscheid ein''Falscher''.
avatar
FabiansBloggHD
Kenner
Kenner

Fahrzeug : Yamasaki YM50-GYS (Enduro)
Anzahl der Beiträge : 100
Anmeldedatum : 15.02.13
Alter : 20
Ort : Vechta

Benutzerprofil anzeigen https://www.youtube.com/channel/UCmjPZmmn1YEuE1BibBSW0gA

Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von Gast am Di 31 März 2015, 14:48

habe eine neue  gekauftgeht trozdem nicht

*edit*

egal ich habe sie zum verkaufen reingesetzt 170 euro fest preis

Du lernst es nicht, oder?! Bitte die Edit-Funktion benutzen!

Gast
Gast


Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von SHAU am Mi 01 Apr 2015, 13:04

Mal mit einer neuen oder aufgekadenen batterie versucht?
avatar
SHAU
Allwissender
Allwissender

Fahrzeug : Skyteam-Monkey 125ccm
Anzahl der Beiträge : 603
Anmeldedatum : 22.07.14

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von Gast am Mi 01 Apr 2015, 13:11

nein muss doch auch ohne gehen mit kickstarter,,licht geht mit rest Energie auch noch und die hupe

Gast
Gast


Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von FabiansBloggHD am Mi 01 Apr 2015, 18:23

Wie gesagt , Ich vermute , dass es die zündspule ist ... Kostet 20 Euro aus england
avatar
FabiansBloggHD
Kenner
Kenner

Fahrzeug : Yamasaki YM50-GYS (Enduro)
Anzahl der Beiträge : 100
Anmeldedatum : 15.02.13
Alter : 20
Ort : Vechta

Benutzerprofil anzeigen https://www.youtube.com/channel/UCmjPZmmn1YEuE1BibBSW0gA

Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von Gast am Mi 01 Apr 2015, 18:35

ok Danke

Gast
Gast


Nach oben Nach unten

Re: Hilfe meine Kinroad xt 50 gy Enduro springt nicht mehr an

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten