Hilfe nach Motor einbau bei Kinrode xt50Q

Nach unten

Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Crash von Casselfornia am Mi 06 Mai 2015, 13:59

Hi zusammen,

habe folgendes problem,

habe mir bei best-roller den 72ccm³ Motor gekauft, und verbaut. Die maschiene Springt aber nicht an, komme auch iwie mit der wip schaltung nicht zurecht aber leerlauf hab ich schon gefunden motor läuft also ganz normal mit nur der kickstarter kommt ser spät wenn ich den aber noch weiter nach hinten positioniere dann bekomme ich ihn nicht mehr umgekickt. Kann mir evtl iwer helfen habe alles ganz normal angeschlossen wie bei dem alten motor auch.

Lg Crash
avatar
Crash von Casselfornia
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50Q-00
Anzahl der Beiträge : 80
Anmeldedatum : 27.11.14
Alter : 32
Ort : Kassel

Benutzerprofil anzeigen https://www.facebook.com/DiePanzerknacker     / www.facebook.de/

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von KarlKompott am Mi 06 Mai 2015, 15:01

Zu: Springt nicht an
Hast du vor dem Kauf die Spulen der Lichtmaschine im Original- Motor gezählt? Wink
Wenn der Austauschmotor die gleiche Anzahl Spulen hat, sollte es eigentlich keine Probleme geben. Ansonsten kann es sein, dass der neue Motor mit dem alten Regler nicht klarkommt. Soweit ich weiß, gehören zu 6 Spulen Lima ein 5 Pol Regler, zu 2 Spulen Lima ein 4 Pol Regler.

Zu: Schaltwippe
Schaltwippe? Kinroad (Chopper) hat doch Gestänge. Ist Wippe nicht Yamasaki? Hast du etwa einen Yamasaki- Motor gekauft?
Den Unterschied kannst du leicht herausfinden. Kinroad hat eine runde Abdeckung auf dem rechten Motordeckel  (Kupplungseinstellmechanismus), Yamasaki eine ovale.
PS: Es sei denn, du hast eine Enduro, dann sollte das unerheblich sein.
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Crash von Casselfornia am Mi 06 Mai 2015, 15:36

Ja habe den Yamasaki Motor geholt. Zu der geschichte mit der Lima da habe ich garnicht drauf geachtet dadurch das dabei stand das der motor auch für mein modell geeignet ist. habe dieses bei der bestellung auch erwähnt.
avatar
Crash von Casselfornia
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50Q-00
Anzahl der Beiträge : 80
Anmeldedatum : 27.11.14
Alter : 32
Ort : Kassel

Benutzerprofil anzeigen https://www.facebook.com/DiePanzerknacker     / www.facebook.de/

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von hendrik.siebel.3 am Mi 06 Mai 2015, 16:33

Schau mal welcher Laderegler verbaut ist.
Es kann wirklich sein dass du den faschen Motor bestellt hast, oder du hast die 5 Kabel die von der Lichtmaschiene kommen nicht richtig angeschlossen. Lass dich da nicht von den Farben der Kabel täuschen, ein Kabel geht bei mir von weis auf Rosa.
Dass der Händler dich nicht gefragt hat welche Lichtmaschiene verbaut ist wundert mich.
Frag am besten auch mal beim Händler nach welcher Motor und Lichtmaschiene dir geliefert wurde
avatar
hendrik.siebel.3
Kenner
Kenner

Fahrzeug : Yamasaki YM 50-9
Anzahl der Beiträge : 183
Anmeldedatum : 13.05.13
Alter : 31
Ort : Hilden - NRW

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Crash von Casselfornia am Mi 06 Mai 2015, 16:38

also kabel sind alle gleich farbig, ausser das besagte das von weis auf rosa geht,
ok macht das den soviel aus mit den unterschielichen spulen?
avatar
Crash von Casselfornia
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50Q-00
Anzahl der Beiträge : 80
Anmeldedatum : 27.11.14
Alter : 32
Ort : Kassel

Benutzerprofil anzeigen https://www.facebook.com/DiePanzerknacker     / www.facebook.de/

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Crash von Casselfornia am Mi 06 Mai 2015, 16:40

wo oder wie kann ich das den sehen vieviel spulen drin sind, oder mit den lade regler, sorry kenne mich halt kaum bis garnicht aus habe einfach gedacht motor raus motor rein alle kabel und schlauche befestigen und gut is :-/
avatar
Crash von Casselfornia
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50Q-00
Anzahl der Beiträge : 80
Anmeldedatum : 27.11.14
Alter : 32
Ort : Kassel

Benutzerprofil anzeigen https://www.facebook.com/DiePanzerknacker     / www.facebook.de/

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von hendrik.siebel.3 am Mi 06 Mai 2015, 16:51

Mach das bitte bei deinem alten Motor, da  sonst die Garantie von dem Motor erlischt.

Schau al ersten mal unterm Tank, Sitzbank und wo mann sonst noch etwas sehen kann welcher Laderegler verbaut ist.
Der müste so aussehen
(Bild stammt hier aus dem Forum)
" />
Lings der 4 Pol Laderegler der zu der 2 Spulen Lichtmaschiene gehört.

Um zu sehen was im Motor verbaut ist must du auf der Linken Seite die beiden Deckel abnehmen.
avatar
hendrik.siebel.3
Kenner
Kenner

Fahrzeug : Yamasaki YM 50-9
Anzahl der Beiträge : 183
Anmeldedatum : 13.05.13
Alter : 31
Ort : Hilden - NRW

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Crash von Casselfornia am Mi 06 Mai 2015, 17:43

ok also in der maschiene is def der rechte vom bild drauf, den rest schaue ich gleich mal. Was ich noch vergessen habe zu erwähnen is das der auspuff noch nicht 100% dicht ist da ich den ja bei den motor mit muttern anziehen muss und nicht mit schrauben wie bei den alten und die hatte ich noch nicht besorgt, aber das dürfrte ja norm nix ausmachen Auto läuft ja auch ohne oder etwa doch?
avatar
Crash von Casselfornia
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50Q-00
Anzahl der Beiträge : 80
Anmeldedatum : 27.11.14
Alter : 32
Ort : Kassel

Benutzerprofil anzeigen https://www.facebook.com/DiePanzerknacker     / www.facebook.de/

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Crash von Casselfornia am Mi 06 Mai 2015, 18:55

So motor läuft habe noch mal alle Kabel verbindungen gecheckt und neu gesteckt, und den auspuff angezogen der aber immer noch nicht 100% dicht ist da er ja bei dem motor leider nur aufliegt und keine dichtung dabei war. Lade einheit habe ich doch die 4 polige und im Motor sind 2 Spulen

avatar
Crash von Casselfornia
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50Q-00
Anzahl der Beiträge : 80
Anmeldedatum : 27.11.14
Alter : 32
Ort : Kassel

Benutzerprofil anzeigen https://www.facebook.com/DiePanzerknacker     / www.facebook.de/

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von hendrik.siebel.3 am Mi 06 Mai 2015, 21:44

Die Lichtmaschine ist die aus dem neuen Motor?
Wenn ja dann ist das der richtige Motor.

Das der Auspuff nicht dicht ist kann zum Problem werden. Dadurch kann Luft angezogen werden was zu Fehlzündungen führen kann. Dass knallt dann laut. Falsch eingestellte Ventile oder ein zu fett eingestellter Vergaser fördern dies auch.
Du hast doch bestimmt noch die Dichtung aus dem alten Motor, nimm die bis du eine neue hast. Bestell ein paar mehr. Ich wechsel die nach 3000-4000 km also 2 mal im Jahr Cool
Hier kannst du die Auspuffdichtung bestellen, das ist sogar der passende Link.
http://happy-motorparts.de/epages/f2ee6931-6032-40ea-ab1f-8ab7a31f6526.sf/de_DE/?ObjectPath=/Shops/f2ee6931-6032-40ea-ab1f-8ab7a31f6526/Products/F-1556

avatar
hendrik.siebel.3
Kenner
Kenner

Fahrzeug : Yamasaki YM 50-9
Anzahl der Beiträge : 183
Anmeldedatum : 13.05.13
Alter : 31
Ort : Hilden - NRW

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Crash von Casselfornia am Mi 06 Mai 2015, 22:12

am alten motor war garkeine dichtung dran war auch nen ganz anderer anschluss dort ist der auspuff in den motor gegangen und lag nicht nur auf sozusagen. Ja ist alles vom neuen Motor.
avatar
Crash von Casselfornia
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50Q-00
Anzahl der Beiträge : 80
Anmeldedatum : 27.11.14
Alter : 32
Ort : Kassel

Benutzerprofil anzeigen https://www.facebook.com/DiePanzerknacker     / www.facebook.de/

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Crash von Casselfornia am Do 07 Mai 2015, 16:31

Habe mich wohl zu früh gefreut,

habe heute alles erledigt Kettenabdeckung bisl abflexen lassen damit sie passt, und dichtungsring für den auspuff besorgt und alles verbaut. Probefahrt gemacht Freu alles läuft fährt sich super und mit der Wip Schaltung komme ich auch soweit zurecht bin nur erst mal ca 600-800 m gefahren Maschiene abgestellt, und auf den boden geschaut. und es Tropfte föhlich vor sich her, also aufgeschraubt und geschaut direckt hinter der Schwungscheibe lief es heraus. SO also erst mal wieder alles sauber gemacht Ölstand überprüft alles ok, also zuviel Öl kann es nicht sein. Noch mal zwei Meter gefahren um zu schauen ob es evtl doch wieder Dicht ist aber nein leider nicht es hat gleich wieder angefangen aber immer nur nach dem ich gefahren bin im stand is ruhe.



avatar
Crash von Casselfornia
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50Q-00
Anzahl der Beiträge : 80
Anmeldedatum : 27.11.14
Alter : 32
Ort : Kassel

Benutzerprofil anzeigen https://www.facebook.com/DiePanzerknacker     / www.facebook.de/

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von KarlKompott am Do 07 Mai 2015, 17:22

Hört sich an, als wär ne Dichtung hinüber. Da wirst wohl reklamieren... confused
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Crash von Casselfornia am Do 07 Mai 2015, 17:30

jep nur wenn ich reklamiere habe ich keinen motor den er schickt mir keinen neuen sondern würde mir nur mein geld zurück geben.
ansonsten hat er mir das angebot gemacht das ich es machen lasse und er diue kosten übernimmt. Aber hier in Ks gibt es ja leider kein fachhändler also werde ich es selber machen müssen, troz meiner null erfahrung damit, desweiteren werde ich die Materialkosten wohl in dem fall dann auch selber tragen dürfen es ist einfach ärgerlich da wollte ich morgen nen bisl ausfahren und dann sowas obwohl man extra nit zu inen hans bampel händler geht weist wie ich dat meine.
avatar
Crash von Casselfornia
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50Q-00
Anzahl der Beiträge : 80
Anmeldedatum : 27.11.14
Alter : 32
Ort : Kassel

Benutzerprofil anzeigen https://www.facebook.com/DiePanzerknacker     / www.facebook.de/

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Crash von Casselfornia am Do 07 Mai 2015, 18:06

Kann mir evtl einer die Maße von dem Kurbelwellenlager und dem simmerring nennen ist der Yamasaki 72cm³ 139FMB Motor mit 2 Spulen LIMA. Danke schon mal im vorraus pale
avatar
Crash von Casselfornia
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50Q-00
Anzahl der Beiträge : 80
Anmeldedatum : 27.11.14
Alter : 32
Ort : Kassel

Benutzerprofil anzeigen https://www.facebook.com/DiePanzerknacker     / www.facebook.de/

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von KarlKompott am Do 07 Mai 2015, 18:48

Wo ist das Problem? Du hast doch geschrieben, du bekommst dein Geld wieder, wenn du den defekten Motor zurückschickst?
>>> Du könntest einfach noch einen Motor bestellen. Wink
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Crash von Casselfornia am Do 07 Mai 2015, 19:09

Macht er nit, ausserdem vergehen dann wieder 5 wochen ist schon genug zeit verloren gegangen dieses Jahr, da ist das mit dem selber machen glaube ich die schnellere Lösung.
Schein sozusagen Local verbot aufn Friedhof zu haben lol!
avatar
Crash von Casselfornia
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50Q-00
Anzahl der Beiträge : 80
Anmeldedatum : 27.11.14
Alter : 32
Ort : Kassel

Benutzerprofil anzeigen https://www.facebook.com/DiePanzerknacker     / www.facebook.de/

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Kradmelder am Do 07 Mai 2015, 19:16

Irgendwie verstehe ich hier fast gar nichts.
Ich versuche mir z.B. vorzustellen, wie an dem Chopper eine Schaltwippe funktionieren kann - mit den vorverlegten Fußrasten.
Und was ist das für eine Nummer mit dem Auspuffflansch? Ist der bei Motoren nach Monkey-Bauart nicht immer gleich, zumindest bis 107 ccm?
Öl aus dem Motor während der Fahrt? Oder auch im Stand mit erhöhter Drehzahl? Wo genau kommt es heraus?

Ein paar Fotos wären hilfreich, vielleicht verstehe(n) ich (wir) dann mehr.
avatar
Kradmelder
Experte
Experte

Fahrzeug : Leike LK110Q-07
Anzahl der Beiträge : 321
Anmeldedatum : 07.11.14
Alter : 53
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Crash von Casselfornia am Do 07 Mai 2015, 19:20

Komischer weise ist der Flanch leider nicht gleich gewesen, dat funzt, habe aber den normalen schalthebeldrangelassen. Wärend der Fahrt habe ich bisher nix bemerkt auffällig ist es nur im Stand gewesen lief hinter der schwungscheibe hinunter in den deckel und dan zwischen dem deckel und der Kettenabdeckung hinunter. Tröpfchenweise bilder hatte ich eigendlich gemacht aber wie durch Hexerei sind diese leider vom Handy verschwunden.
avatar
Crash von Casselfornia
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50Q-00
Anzahl der Beiträge : 80
Anmeldedatum : 27.11.14
Alter : 32
Ort : Kassel

Benutzerprofil anzeigen https://www.facebook.com/DiePanzerknacker     / www.facebook.de/

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Kradmelder am Do 07 Mai 2015, 19:37

Bei einem nagelneuen Motor habe ich noch nie etwas von einem defekten Simmerring gehört. Mannomann, hast du ein Pech!
Bau aus das Ding und dann zurüch zum Händler damit. Oder in die nächst beste freie Motorradwerkstatt. Sehr ärgerlich!


Zuletzt von Kradmelder am Do 07 Mai 2015, 22:49 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Kradmelder
Experte
Experte

Fahrzeug : Leike LK110Q-07
Anzahl der Beiträge : 321
Anmeldedatum : 07.11.14
Alter : 53
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Crash von Casselfornia am Do 07 Mai 2015, 19:43

jep geht schon seit tagen so habe schon wieder iwie nur sch... an backen.affraid Wollte den ring eben selber machen bzw das lager samt ring den hier bei mir gibt es keine Werkstatt die sich an mein maschienchen ran traut das ist es ja leider deshalb selbst ist der Mann. king
avatar
Crash von Casselfornia
Auszubildender
Auszubildender

Fahrzeug : Kinroad XT50Q-00
Anzahl der Beiträge : 80
Anmeldedatum : 27.11.14
Alter : 32
Ort : Kassel

Benutzerprofil anzeigen https://www.facebook.com/DiePanzerknacker     / www.facebook.de/

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von asse am Sa 09 Mai 2015, 10:28

Also, bei meinem damals nagelneuen ! Motor hat nach rund 50 km (nur gedrosselt eingefahren!) der Simmernring massiv gesaut. Ist bei Chinesen also alles möglich .. .wenngleich es bei Deinem nicht so sein muss.

Was soll das heisssen, er liefert keinen anderen? Er HAT rein rechtlich einen anderen zu liefern, den er hat seinen Vertrag zu erfüllen ! Er verwechselt wohl Verkäuferpflichten mit Käuferrechten. Alternativ nimm die Kohle und bestell sonstwo. Ich würde da lieber warten, als an einem nagelneuen Motor zu flicken. Alternativ bleibt die Repartur auf Kosten des Händlers ... die er ja zusagte (lass Dir das aber im Vorfeld schriftlich geben). Eine Werkstatt wird sicher zu finden sein ... frage mal bei kleinen Läden nach.

Viel Erfolg ...
avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 591
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe nach Motor einbau bei Kinrode xt50Q

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten