Gabel defekt??? bei der YM50-9

Nach unten

Gabel defekt??? bei der YM50-9

Beitrag von JGreiwing am Mi 17 Aug 2011, 11:05

Habe da mal ne frage an euch.
Wenn ich stark mit der Vorderradbremse bremse oder wenn ich über ein Schlagloch oder ähnliches fahre knallt das in der Gabel als wenn da was lose wäre.
Wie ist das bei euch? Oder was kann da lose sein?
avatar
JGreiwing
Auszubildender
Auszubildender

Anzahl der Beiträge : 39
Anmeldedatum : 27.07.11
Alter : 39
Ort : Flintbek bei Kiel

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von alf_eagle am Mi 17 Aug 2011, 13:00

Lass sie lieber mal von deinem Händler durchchecken.
Du hast doch noch Garantie, oder?
Normal ist das auf keinem Fall.
avatar
alf_eagle
Neuling
Neuling

Fahrzeug : Yamasaki YM50-9
Anzahl der Beiträge : 20
Anmeldedatum : 25.06.11
Ort : Deutschland

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von Nightwolf am Mi 17 Aug 2011, 14:07

Läuft Öl aus ?
avatar
Nightwolf
Auszubildender
Auszubildender

Fahrzeug : Yamasaki YM50-9
Anzahl der Beiträge : 38
Anmeldedatum : 15.08.11
Alter : 38
Ort : Priesendorf

Benutzerprofil anzeigen http://www.wsf-design.de

Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von JGreiwing am Mi 17 Aug 2011, 15:15

Nein das nicht ist alles trocken.
Aber jetzt wo das sagst vielleicht ist gar kein Oel drin????
Kann das sein???
avatar
JGreiwing
Auszubildender
Auszubildender

Anzahl der Beiträge : 39
Anmeldedatum : 27.07.11
Alter : 39
Ort : Flintbek bei Kiel

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von Nightwolf am Mi 17 Aug 2011, 15:34

Bei den Chinesen ist alles möglich Wink

hast sie teilmontiert bekommen oder zusammengebaut ?
avatar
Nightwolf
Auszubildender
Auszubildender

Fahrzeug : Yamasaki YM50-9
Anzahl der Beiträge : 38
Anmeldedatum : 15.08.11
Alter : 38
Ort : Priesendorf

Benutzerprofil anzeigen http://www.wsf-design.de

Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von JGreiwing am Mi 17 Aug 2011, 15:38

Teilmontiert aber die schrauben sind alle fest
avatar
JGreiwing
Auszubildender
Auszubildender

Anzahl der Beiträge : 39
Anmeldedatum : 27.07.11
Alter : 39
Ort : Flintbek bei Kiel

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von Nightwolf am Mi 17 Aug 2011, 15:41

Ich tipp mal das das öl in der Gabel auch nicht das gelbe vom ei ist werd ich bei meiner beim ersten kundendienst auch wechseln
avatar
Nightwolf
Auszubildender
Auszubildender

Fahrzeug : Yamasaki YM50-9
Anzahl der Beiträge : 38
Anmeldedatum : 15.08.11
Alter : 38
Ort : Priesendorf

Benutzerprofil anzeigen http://www.wsf-design.de

Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von cthulhu am Mi 17 Aug 2011, 23:08

vl ist das öl zu wenig oder zu weich und je nach körpergewicht, könnte es sein, dass die gabel bis hinten hin schlägt.

schau mal nach ob sie anstößt wenn du bremst!
avatar
cthulhu
Moderator
Moderator

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 858
Anmeldedatum : 05.04.11
Alter : 27
Ort : Saarland

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von Gast am Mi 17 Aug 2011, 23:11

evt beim Wechseln Gabelöl mit Dickerer Viskosität nehmen müsste Problem verschwinden

Gast
Gast


Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von Gast am Do 18 Aug 2011, 02:20

Hoi,
unter der oberen Gabelbrücke ist das Lenkkopflager, dieses wird mit einer "Mutter" gesichert die man mit einem Hackenschlüssel oder Flachkörner und Hammer "anzieht" ...so wie du das schreibst Federt die Gabel ja... der schlag kommt ja von vorn und geht nach hinten und nicht von unten noch oben UND GabelÖl tauschen is bestimmte kein fehler Wink

^^ hatte ich auch

lala

Gast
Gast


Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von JGreiwing am Do 18 Aug 2011, 06:37

Cool Danke erstmal bis hier hin. Very Happy
avatar
JGreiwing
Auszubildender
Auszubildender

Anzahl der Beiträge : 39
Anmeldedatum : 27.07.11
Alter : 39
Ort : Flintbek bei Kiel

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von cthulhu am Do 18 Aug 2011, 11:57

weiß jemand vl, welche viskosität momentan drin ist?
avatar
cthulhu
Moderator
Moderator

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 858
Anmeldedatum : 05.04.11
Alter : 27
Ort : Saarland

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von JGreiwing am Mi 24 Aug 2011, 12:56

Sagt mal die Mutter vom Lenkkopflager (Hackenschlüssel) ist die bei euch ganz nach oben gedreht und fest oder nach unten?
Wollte sie bei mir einfach mal nachziehen (nach unten fest drehen) und plötzlich war sie lose! Das kann doch nicht richtig sein oder? Daher die schläge?
avatar
JGreiwing
Auszubildender
Auszubildender

Anzahl der Beiträge : 39
Anmeldedatum : 27.07.11
Alter : 39
Ort : Flintbek bei Kiel

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von Gast am Mi 24 Aug 2011, 17:17

also, erst die 22er schraube lösen,voher die jama so aufbocken ,daß die gabel mit dem vorderrad leicht beweglich ist.zwischen meiner grossen mutter(HACKENSCHLÜSSEL) und zu der lagerschale bei mir genau 4mm. wird hier zu fest gezogen,dürfte die lenkbewegung wie ein panzer (schwergängig) sein!!! sehr gefährlich in den kurven!!! muss mit gefühl angezogen werden,dann 22er kopfschraube wieder anziehen!!! probe fahren und die kurven fahrt gibt aussage zum lenkverhalten der gabel.hoffendlich hast das lenkopflager nicht geschrottet!!! die kleinen stösse über bordstein hatte ich bei meiner--9-- auch!!! musste die mutter des lagers ca.ein 8chtel im uhzeigersinn fester ziehen und siehe da alles wieder ok. alpina

Gast
Gast


Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von Gast am So 20 Nov 2011, 11:27

Was die Lenkopflager betr. habe ich mir nun auch obere und untere neu bei Arenz geordert, da bei mir die Lenkkopflager ein weg haben, merkt man deutlich, das es vorne im aufgebockten Zustand die Lenkung auf einer bestimmten Stelle immer wieder leicht hakelig ist. Des weiteren ist mein Kettenrad hinten sehr beweglich, also gleich bei Arenz noch ein Ruckdämpfer für Kettenrad bestellt, hinzukommend wird das Kettenrad erneuert sowie Kette gegen O Ringkette gewechselt und Ritzel auch ausgetauscht. Cool

Gast
Gast


Nach oben Nach unten

Re: Gabel defekt??? bei der YM50-9

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten