Startet nur kurz mit Bremsenreiniger

Nach unten

Startet nur kurz mit Bremsenreiniger

Beitrag von ixdry am Sa 10 Okt 2015, 10:24

Hallo zusammen brauche eure Hilfe

Also ich hab wie in in meinen Threads beschrieben folgendes gemacht!

1. Elektrik repariert / defekte Kabel neu verbunden .
2. Lenkerschalter gewechselt / Blink und Lichtschalter.
3. Zündungskabel und Zündkerze gewechselt / Zündspule ist noch die alte Kerzenstecker ist ach noch der alte
4.Magnetschalter neu eingebaut.
5. Zündschalter Einheit Kill switche und E- Starter Knopf neu eingebaut.
6.Benzinhan neu.
7.Benzinschlauch neu./Aussen Textil.
7.Vergaser gereinigt und Resettet ,dH,Luft und Gemischraube neutral gestellt.
8 Batterie voll aufgeladen.

Problem Yama startet nur kurz wenn ich Bremsenreiniger in den Vergaser Sprühe und der choke hochgezogen ist.
Benzin läuft ganz normal in den Vergaser!
aber bleibt nicht an nach den Startversuchen wenn der benzinhan geöffnet ist.

Vermutlich ist doch die Zündspule( noch die alte) der Verursacher aber wie kann ich das Prüfen ?
Funke sieht normal aus .
Elektrik geht alles Tadellos.
Was könnte es noch sein.?? habt ihr vielleicht noch gute Tipps.

ixdry
Neuling
Neuling

Anzahl der Beiträge : 21
Anmeldedatum : 14.07.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Startet nur kurz mit Bremsenreiniger

Beitrag von Andy-Duew am Sa 10 Okt 2015, 12:45

Hallo

Schau mal nach ob die Zündkerze feucht wird beim Startversuch.
Könnte nämlich die Vergasserdüse zu sein.

Gruß Andy
avatar
Andy-Duew
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8b, Quad MXU 300r/ EX: Leike LK50-Q3, YM-50-GYS
Anzahl der Beiträge : 425
Anmeldedatum : 21.07.13
Ort : Vorder Pfalz

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Startet nur kurz mit Bremsenreiniger

Beitrag von ixdry am Sa 10 Okt 2015, 15:38

hi du meinst die könnte verstopft sein ?

ixdry
Neuling
Neuling

Anzahl der Beiträge : 21
Anmeldedatum : 14.07.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Startet nur kurz mit Bremsenreiniger

Beitrag von Andy-Duew am Sa 10 Okt 2015, 18:55

Hallo

Nur eine Vermutung.
Wenn der Motor mit Bremsenreiniger ja läuft kann es an der Zündung
ja wohl nicht liegen, und an der Zündkerze wohl auch nicht.

Gruß Andy
avatar
Andy-Duew
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8b, Quad MXU 300r/ EX: Leike LK50-Q3, YM-50-GYS
Anzahl der Beiträge : 425
Anmeldedatum : 21.07.13
Ort : Vorder Pfalz

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Startet nur kurz mit Bremsenreiniger

Beitrag von ixdry am So 11 Okt 2015, 13:13

Hallo Andy , war ein guter Tipp da nochmal reinzuschauen, es war die Vergasernadel. der clip hatte sich nach oben verschoben , dadurch kam die Nadel beim gas geben nicht aus der Hauptdüse raus jedenfalls nicht genug, zwischen Nadelclip und Kolbenschieber - Boden (wo die Nadel aufliegt .) war ziemlich viel spiel. Das war die ganze Hexerei.

Mann sollte halt aufpassen beim Vergaser reinigen und die Teile wieder richtig zusammensetzen.

Also Mopete läuft alles gut.

ixdry
Neuling
Neuling

Anzahl der Beiträge : 21
Anmeldedatum : 14.07.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Startet nur kurz mit Bremsenreiniger

Beitrag von the_playstation am So 11 Okt 2015, 13:35

Super, daß Du den Fehler gefunden hast. Smile
Nach soviel Mühe ist man ja oft etwas frustriert. Und dann ist es nuir eine winzige Kleinigkeit.

Ich würde den neuen Benzinschlauch ab und zu checken. Hatte mir mal einen neuen von Detlev Louis gekauft, der sich ziemlich schnell aufgelöst hatte und porös wurde.

Gruß Play.

the_playstation
Allwissender
Allwissender

Anzahl der Beiträge : 383
Anmeldedatum : 29.07.15
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Startet nur kurz mit Bremsenreiniger

Beitrag von ixdry am So 11 Okt 2015, 14:13

Hallo Play Danke für den tipp, im übrigen werde ich der Mopete noch einen  einen Mikuni Vergaser verpassen.

Die Variobelüftung von der Maschine gefällt mir auch nicht , was kann kann da besseres nehmen was vielleicht auch besser aussieht ?

Bei mir is sone hässliche kreisrunde Plastiktrommel mit sonem stück Plastikrohr was da Rausguckt sieht voll Panne aus irgendwie, außerdem wackelt das ding auf dem Vegaserstutzen herum als hätten die chinesen die Befestigungen erfunden .

Tipp zum Luffi in verbindung mit dem Mikuni  wäre gut an der Stelle

Könnte der hier passen was meint ihr  http://www.ebay.de/itm/Luftfilter-Ansaugschlauch-Winkel-kurz-Typ7-l-100mm-4-Takt-50ccm-Roller-REX-RS450-/271480212287?hash=item3f357b4b3f

oder lieber der hier :  http://www.ebay.de/itm/Schlauch-Filter-fur-Variobeluftung-11-5cm-lang-YAMASAKI-YM50QT-C3-/261984469623?hash=item3cff7dc277


Geht dieser hier auch ? http://www.ebay.de/itm/Sportluftfilter-L1chrom-58-61-fur-z-B-Mikuni-Vergaser-/350358465841?hash=item5192fded31

ixdry
Neuling
Neuling

Anzahl der Beiträge : 21
Anmeldedatum : 14.07.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Startet nur kurz mit Bremsenreiniger

Beitrag von SomTex am So 11 Okt 2015, 15:32

Hallo, also ich hatte schonmal das selbe Problem.. Es hat such herausgestellt das sich die e choke klappe im vergassergelöst hat und damit die ganze zeit im geschlossenen zustand befunden hat.
avatar
SomTex
Kenner
Kenner

Fahrzeug : Yamasaki YM50 GYS
Anzahl der Beiträge : 118
Anmeldedatum : 31.07.15
Alter : 18
Ort : Hattingen

Benutzerprofil anzeigen http://undergroundtuning.wix.com/undergroundtuning

Nach oben Nach unten

Re: Startet nur kurz mit Bremsenreiniger

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten