Glühbirne und Unbekanntes Teil

Nach unten

Glühbirne und Unbekanntes Teil

Beitrag von Constar am Mi 31 Aug 2011, 15:18

Hei ich habe nachdem ich Fotos gemacht habe und ein Video (es werden noch mehr benötigt) festgestellt das meine Glühbirnen hinten kaputt waren. alle bis auf das bremslicht selber.

Jetzt habe ich auf der Fehlersuche nichts auffallendes endeckt. neue rein und alles geht wieder, alten waren nur durchgeschmolzen. aber ich frage mich wieso?!

und dann habe ich noch dieses Teil gefunden und weiß nich wozu das da ist. vielleicht weiß es einer von euch!

Das Silberne Teil mit den Kühlrippen

Constar
avatar
Constar
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-GYS (Enduro)
Anzahl der Beiträge : 624
Anmeldedatum : 24.06.11
Alter : 23

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Glühbirne und Unbekanntes Teil

Beitrag von Gast am Mi 31 Aug 2011, 15:32

Ich denke mal das das ding ein Spannungsregler ist.

Gast
Gast


Nach oben Nach unten

Re: Glühbirne und Unbekanntes Teil

Beitrag von Gast am Mi 31 Aug 2011, 16:54

osicar hast richtig erkannt ei ist ein Spannungsregler

Gast
Gast


Nach oben Nach unten

Re: Glühbirne und Unbekanntes Teil

Beitrag von Constar am Mi 31 Aug 2011, 17:08

aso..ja dann.

aber warum ist dann meine glühbirne durchgebrannt. und zwar zeitgleich mit der kennzeichenbeleuchtung!?!?
avatar
Constar
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-GYS (Enduro)
Anzahl der Beiträge : 624
Anmeldedatum : 24.06.11
Alter : 23

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Glühbirne und Unbekanntes Teil

Beitrag von Gast am Mi 31 Aug 2011, 17:23

entweder Spanungsregler kaput oder kennzeichenbeleuchtung ist mit rücklicht zusammen angeschlossen deswegen bei zu viel spannung brennen beide dann durch aber kann nicht vorstellen das wegen sowas ist kuck nach steckverbindungen durch ob da nicht irgendwas beschädigt ist fährst deine maschine auch im gelände da bleibt so was nicht aus wegen Vibrationen usw das irgend ein Teil Früher geist aufgibt als bei Normalen Strassen Machinen

Gast
Gast


Nach oben Nach unten

Re: Glühbirne und Unbekanntes Teil

Beitrag von Constar am Mi 31 Aug 2011, 17:28

ja hab heut schon der fehler gesucht. *** arbeit. jede steckverbindung untersucht mit spannungsmesser. alles in ordnung. denk auch das die vibrationen schuld sind. ja mal schaun. bis jetzt brennt sie wieder. und werde demnächst im gelände dann das licht ausschalten.

zu kennzeichenbeleuchtung und rückleuchte. die hängen an unterschieldichen kabel. aber von prinzip am selben schalter.

Trotzdem danke für die info mit dem spannungsregler
avatar
Constar
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-GYS (Enduro)
Anzahl der Beiträge : 624
Anmeldedatum : 24.06.11
Alter : 23

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Glühbirne und Unbekanntes Teil

Beitrag von Kohljo am Mi 31 Aug 2011, 18:03

ist der spannungsregeler nicht ein gleichrichter?
nur mal so als frage an die elektrogemeinde!

grüße

jm

Kohljo
Allwissender
Allwissender

Fahrzeug : Jinlimg jla21b 250 ccm (Chinaböller)
Anzahl der Beiträge : 671
Anmeldedatum : 11.03.11
Alter : 47
Ort : Halver

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Glühbirne und Unbekanntes Teil

Beitrag von Gast am Mi 31 Aug 2011, 18:12

ja und ist ja kein unteschied beide sind Regler und Regeln Stromfluss damit Elektronik richtige menge an strom kriegt damit nix beschädigt wird

Gast
Gast


Nach oben Nach unten

Re: Glühbirne und Unbekanntes Teil

Beitrag von Kohljo am Mi 31 Aug 2011, 22:56

warum hat ein gleichrichter kühlrippen?
und z.b. ein blinkerregler nicht?
nur mal so als denkanstoß....

grüße

jm

Kohljo
Allwissender
Allwissender

Fahrzeug : Jinlimg jla21b 250 ccm (Chinaböller)
Anzahl der Beiträge : 671
Anmeldedatum : 11.03.11
Alter : 47
Ort : Halver

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Glühbirne und Unbekanntes Teil

Beitrag von cthulhu am Do 01 Sep 2011, 00:34

Stopp
das is schwachsinn leute der spannungsregler is kein gleichrichter etc.
die gleichrichterdiode hängt vorne im scheinwerfer!
der spannungsregler ist wieder extra am tank und regelt die spannung und nicht den strom!
avatar
cthulhu
Moderator
Moderator

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 858
Anmeldedatum : 05.04.11
Alter : 27
Ort : Saarland

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Glühbirne und Unbekanntes Teil

Beitrag von Constar am Fr 02 Sep 2011, 13:50

also nach nur 30km landstraße ist schon wieder die glühbirne durch?!?!?

ich bin am verzweifeln.

Hängt nicht der scheinwerfer mit der rückleuchte zusammen?! weil wenn ja kann ich schon mal ein problem ausgrenzen.
avatar
Constar
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-GYS (Enduro)
Anzahl der Beiträge : 624
Anmeldedatum : 24.06.11
Alter : 23

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Glühbirne und Unbekanntes Teil

Beitrag von cthulhu am Sa 03 Sep 2011, 11:45

wenn die zusammenhängen, kannste das doch einfach testen, indem du die eine birne rausdreht und schaust ob die andere noch brennt!
avatar
cthulhu
Moderator
Moderator

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 858
Anmeldedatum : 05.04.11
Alter : 27
Ort : Saarland

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Glühbirne und Unbekanntes Teil

Beitrag von Constar am Sa 03 Sep 2011, 18:04

ja wenn sie drausn ist geht die andere. hängen nicht zusammen.

hab aber dank eines bekannten alles durchgeprüft. es ist kein kurzer drauf. er meint auch das dies an den Vibrationen liegt
avatar
Constar
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-GYS (Enduro)
Anzahl der Beiträge : 624
Anmeldedatum : 24.06.11
Alter : 23

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Glühbirne und Unbekanntes Teil

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten