CDI DZB- funkzioniert nicht (Yamasaki 50 8b)

Nach unten

CDI DZB- funkzioniert nicht (Yamasaki 50 8b)

Beitrag von Cobra2016 am So 03 Apr 2016, 14:10

Hallo,
ich hatte mal bei meinem cdi, das Kabel vom Drehzahlbegrenzer rausgezogen, das Moped lief dann schneller, doch als ich das grüne Kabel wieder reinsteckte, funktionierte DZB nicht mehr. Das Moped läuft jetzt über 45km.
Ich habe schon das Kabel mehrmals rausgezogen und wieder reingesteckt.

Hat jemand eine Ahnung warum DZB nicht mehr "begrenzt"?
avatar
Cobra2016
Neuling
Neuling

Anzahl der Beiträge : 20
Anmeldedatum : 24.02.16

Benutzerprofil anzeigen

Nach oben Nach unten

Re: CDI DZB- funkzioniert nicht (Yamasaki 50 8b)

Beitrag von wavelow am So 03 Apr 2016, 16:36

Triffst wohl den Kontakt nicht mehr. Wie hast du den denn rausgezogen? Also ich denke, dass du beim rausziehen die Kontaktzunge zu weit rausgezogen hast und die nun nicht mehr richtig zusammenkommen.
avatar
wavelow
Allwissender
Allwissender

Fahrzeug : Honda Shadow VT600
Anzahl der Beiträge : 2515
Anmeldedatum : 05.04.12
Ort : HH - H - HB - Nordish ;-)

Benutzerprofil anzeigen

Nach oben Nach unten

Re: CDI DZB- funkzioniert nicht (Yamasaki 50 8b)

Beitrag von Cobra2016 am Mo 04 Apr 2016, 20:43

wavelow schrieb:Triffst wohl den Kontakt nicht mehr. Wie hast du den denn rausgezogen? Also ich denke, dass du beim rausziehen die Kontaktzunge zu weit rausgezogen hast und die nun nicht mehr richtig zusammenkommen.
ja, schon möglich.
das sind ganz normale Kontaktklemmen.
avatar
Cobra2016
Neuling
Neuling

Anzahl der Beiträge : 20
Anmeldedatum : 24.02.16

Benutzerprofil anzeigen

Nach oben Nach unten

Re: CDI DZB- funkzioniert nicht (Yamasaki 50 8b)

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten