Ym50-9D springt nicht an.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ym50-9D springt nicht an.

Beitrag von marcelino166 am Mi 04 Mai 2016, 00:40

Hallo Leute

Ich bin momentan am verzweifeln!!! Crying or Very sad Crying or Very sad Crying or Very sad

Seit 2 Wochen bin ich dabei meine Maschine zum Laufen zu bekommen aber sie will einfach nicht!

Also ich versuch mal alles so kurz wie möglich aufzuschreiben.

Nun vor drei Wochen hat alles begonnen. Meine yamasaki ist erst am Anfang nach ungefähr 10-20 km einfach so ausgegangen. Sie ist dann immer früher ausgegangen bis sie garnicht mehr angegangen ist.
Ich fing dann an alles erstmal zu reinigen  (Vergaser, Luftfilter und den Tank) benzinfilter  hab auch noch dazu geholt. Dann hab ich mir die Elektronik anschaut. Erstmal eine neue Batterie, dann hab ich alle Leitung überprüft sind aber alle in Ordnung. Zündfunke ist auch vorhanden. Achja und eine neue cdi ist auch vorhanden.

Nachdem ganz probieren und und hab ich mir dann auch noch ein neuen Motor geholt aber meine yamasaki springt immer noch nicht an  Crying or Very sad

Und ich weiß einfach nicht warum.

Ich War bis eben dran und hab alles versucht aber ich weiß einfach nicht weiter und verzweifel momentan  Crying or Very sad .

Ich hoffe ihr könnt mir helfen.

Wenn fragen sind frag ich beantworte alle fragen und ich bin für jede Hilfe von euch dankbar.

Ich komm selber aus Hamburg.

Ich Danke euch jetzt schon mal im voraus.

Hoffentlich nimmt ihr mir meine Verzweiflung.

Marcel.

marcelino166
Neuling
Neuling

Anzahl der Beiträge : 8
Anmeldedatum : 05.11.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von KarlKompott am Mi 04 Mai 2016, 04:20

Schwer was dazu zu sagen. Bei Ferndiagnose ist unser Forenexperte Alpina einfach besser.
Wenn der Zündfunke da ist, müßte sie eigentlich starten.
Nasse Kerze? --> zu viel Sprit, abgesoffen.
Springt sie mit Starthilfespray an? --> kriegt keinen / zu wenig Sprit.
Zündfunke zu schwach? --> Kerze, Kerzenstecker, Zündspule oder Erregerspule der Lichtmaschine defekt.
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von marcelino166 am Mi 04 Mai 2016, 08:58

Der Brennraum bekommt genug Benzin Luftgemisch.
Zündkerze wie Zündkerzenstecker sind neu.
Die Erregerspule kann eigentlich nicht defekt sein da der Motor neu ist.
Woran könnte ich erkennen das die Zündspule defekt ist?

marcelino166
Neuling
Neuling

Anzahl der Beiträge : 8
Anmeldedatum : 05.11.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von the_playstation am Mi 04 Mai 2016, 09:27

Hallo Marcel.

Da bei meinen beiden Yamasaki sehr schnell die Zündspule nicht mehr funktionierte:
Zündspule checken!

Das die Maschine neu ist, schließt den Defekt nicht aus. Bei mir war Sie je nach ca. 100 bis 200km defekt. Ich habe auch fast Alles getauscht, ... weil ich dachte es sein nicht die Zündspule. Vegaser, ...

Gruß Play.

the_playstation
Allwissender
Allwissender

Anzahl der Beiträge : 383
Anmeldedatum : 29.07.15
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von marcelino166 am Mi 04 Mai 2016, 09:33

Gibt es eine Möglichkeit die Zündspule zu überprüfen?

marcelino166
Neuling
Neuling

Anzahl der Beiträge : 8
Anmeldedatum : 05.11.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von the_playstation am Mi 04 Mai 2016, 10:02

Hallo Marcel.

Jain.
Bei mir war es so, daß Sie erst, wenn Sie warm wurde, eine Fehlfunktion hatte. D.h. Sie wurde immer schlechter. Sie kann also auch schon nicht mehr richtig funktionieren, wenn der Zündfunke schwach ist. Wenn man die Möglichkeit hat, einfach von einer anderen Maschine testen. Es ist da recht egal, ob die Testzündspule von einem Roller, ... kommt.

Wenn Sie gar nicht "funkt(ioniert)" ist der Test natürlich einfach. Kein Funke beim Ranhalten an die Masse (Motorblock, ...)

Ich habe ja zwei Maschinen und konnte einfach die von der Anderen zum Test nehmen.
Ersatzzündspulen kosten bei Ebay zwischen 10 und 16 Euro. Seit meinem Reinfall habe ich immer eine Reservezündspule dabei. Schieben macht keinen Spaß. Wink

Gruß Play.

the_playstation
Allwissender
Allwissender

Anzahl der Beiträge : 383
Anmeldedatum : 29.07.15
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von marcelino166 am Mi 04 Mai 2016, 11:55

Vielen dank für eure tolle antworten!!! <3

Wenn ich eine neue Zündspule jetzt kaufen möchte muss ich auf was bestimmtes achten oder ist so gesehen egal was für eine Hauptsache für eine ein Zylinder Maschinen und 4-takter?

marcelino166
Neuling
Neuling

Anzahl der Beiträge : 8
Anmeldedatum : 05.11.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von the_playstation am Mi 04 Mai 2016, 12:40

Hallo Marcel.

Du mußt A auf die Befestigung bzw Anschluß achten, sonst mußt Du improvisieren, löten oder ähnliches. Würde aber auch gehen. Bei Zündsspulen mit einem Kabel/Anschluß ist die Befestigung/der Kern der Zündspule der Masseanschluß.
Bei Zündspulen mit zwei Anschlüssen muß einer an Masse geklemmt werden (Schraube, ...)

Du mußt B darauf achten, daß das Zündkabel lang genug ist (von der Befestigungsposition bis zum Zündkerzen-Stecker).

Gruß Play.

the_playstation
Allwissender
Allwissender

Anzahl der Beiträge : 383
Anmeldedatum : 29.07.15
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von marcelino166 am Mi 04 Mai 2016, 16:01

Juhu sie geht wieder an, nachdem ich die Zündspule ausgetauscht habe und statt mit dem E-Starter Kickstarter verwendet habe.

Nun hab ich das Problem das sie jetzt immer ausgeht wenn ich schon nur etwas Gas gebe.

Was nun?

marcelino166
Neuling
Neuling

Anzahl der Beiträge : 8
Anmeldedatum : 05.11.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von marcelino166 am Mi 04 Mai 2016, 23:01

So jetzt geht sie an aber nur Gans wenig Gas wenn ich zu viel Gas gebe geht sie aus :/
Zwischen durch gibt es auch eine fehlzündung.
Muss ich nun den Vergaser einstellen?
Ich hab schon echt viel versucht um den Vergaser einzustellen aber es wird nicht besser. Zwischen durch hab ich auch immer mal eine Fehlzündung. Was muss ich jetzt machen.

marcelino166
Neuling
Neuling

Anzahl der Beiträge : 8
Anmeldedatum : 05.11.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von KarlKompott am Do 05 Mai 2016, 00:19

Kann schon sein, dass das Gemisch zu fett ist und unverbrannter Kraftstoff in den Auspuff gelangt und dort fehlzündet.
Hier der Link aus dem Forenwiki zum Vergaser einstellen: http://www.yamasaki-forum.com/t2386-vergaser-einstellen

Richtige CDI verbaut? Nicht dass es daran liegt, da gibts nämlich verschiedene.

Was auch stets eine Kontrolle wert ist (auch bei neuen Motoren): Ventilspiel
Hier der Link aus dem Forenwiki zum Ventile einstellen: http://www.yamasaki-forum.com/t2371-ventile-einstellen
Und hier steht warum: http://www.yamasaki-forum.com/t2416-ventilspiel-erklarung
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von the_playstation am Do 05 Mai 2016, 00:55

Hallo Marcel.

Sage ich doch, daß die Zündspule Schrott ist. Jetzt muß nur noch der Vergaser und der Choke eingestellt werden, ... Dann sollte deine Mühle ordentlich laufen. Smile

vor allem nicht zu viel auf einmal verstellen. Und man sollte wissen, warum man etwas verstellt.
Wenn erstmal Alles verstellt ist, ist es schwerer. Wink

Gruß Play.

the_playstation
Allwissender
Allwissender

Anzahl der Beiträge : 383
Anmeldedatum : 29.07.15
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von KarlKompott am Do 05 Mai 2016, 11:52

Wie schon erwähnt, Fehlzündungen können verschiedene Ursachen haben.
Ich würde damit beginnen, als erstes das Ventilspiel zu überprüfen. Denn wie Alpina in seiner Erklärung im Forenwiki beschrieben hat, kann auch ein falsches Ventilspiel Fehlzündungen auslösen. Auch wenn der Motor neu ist ... ich würde mich nicht unbedingt auf die Werkeinstellung verlassen.
Warum zuerst die Ventile? Weil es sich hierbei um statische / feste Werte handelt - wenn die stimmen, kann man das als Ursache schon mal ausschließen.
Dann kann man sich dem Vergaser widmen. Denn das erfordert Geduld und klappt oft nicht gleich auf Anhieb, bis alle Lastbereiche ordentlich abgestimmt sind.
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von marcelino166 am Do 19 Mai 2016, 18:46

Hey Leute nach jetzt 634 km springt meine Maschine auf einmal nicht mehr an.
Bin gerade vom Einkaufen zurück wollte wieder losfahren und dann springen sie einfach nicht an. :'(

Woran kann das jetzt liegen???

Ich hab eine neue Zündspule wieder gekauft aber daran liegt es schon mal nicht.
Die Zündkerze gibt auch kein funke von sich.
An der cdi kann es auch nicht liegen die ist neue und mit der alten hat die Zündkerze immer noch kein funke von sich gegeben.
Woran kann es jetzt noch liegen?

Bitte helft mir ich bin momentan richtig am verzweifeln. Sad(

marcelino166
Neuling
Neuling

Anzahl der Beiträge : 8
Anmeldedatum : 05.11.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von marcelino166 am Do 19 Mai 2016, 19:38

Könnte es was mit der lichtmaschien zu tun haben?

marcelino166
Neuling
Neuling

Anzahl der Beiträge : 8
Anmeldedatum : 05.11.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von KarlKompott am Fr 20 Mai 2016, 02:19

Natürlich kann es auch an der Lichtmaschine liegen, wenn kein Zündfunke da ist. Aber zuerst prüft man die "einfachen" Sachen:
- Killschalter
- Zündschloß
- Sicherheitsschalter des Seitenständers (falls vorhanden)

Keines der vorgenannten Dinge die Ursache? Okay, dann gehts weiter mit der Überprüfung in umgekehrter Reihenfolge des Stromflusses.
Zündkerze: Ist die Kerze neu? Passt der Elektrodenabstand und der Wärmewert?
Zündgeschirr: Kerzenstecker und das dazugehörige Kabel prüfen / ggf. tauschen
Zündspule: ist ja schon neu ...
CDI: ist auch neu ... (aber ist es auch die richtige?)
Pickup: Im Lichtmaschinendeckel befindet sich auch der Signalgeber für den Zündimpuls. Gesteuert wird er vom Polradnocken. (ggf. kontrollieren, ob sich der Nocken noch an der dafür vorgesehenen Stelle auf dem Polrad befindet.) Vom Geber aus geht das Pickupkabel zur CDI. Dieses Kabel ist blau oder blau- weiss. Bei einer Messung sollte der Impulsstrom ca. 0,3 Volt betragen.
Lima: In der Lichtmaschine wird nicht nur Licht- und Ladestrom erzeugt, sondern auch der Zündstrom. Zuständig dafür ist die Erregerspule (die ist meist an der Ummantelung zu erkennen). Das Kabel für den Zündstrom ist rot. Kommt von hier kein Strom, ist die Erregerspule defekt. (Achtung, Wechselspannung!)
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von Alpina am Sa 21 Mai 2016, 09:46

Alle was Karl gepostet hat ist korrekt,....sollte man prüfen!!!
Sein kann auch,....Zündschloss defekt,....oder Kill-Switsch-Schalter defekt bzw Kontakt Probleme,......die Unterbrechen auch das Pick-Up-Signal zu der CDI,.....also null Funke an der Kerze!!!



Alpina
avatar
Alpina
Allwissender
Allwissender

Fahrzeug : ACE-50----Honda Dream Relplika--Leistung in kW--Luftgekühlter 1Zyl.-4Takt, 3KW+-(?)-!!!
Anzahl der Beiträge : 698
Anmeldedatum : 03.04.15
Alter : 26
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ym50-9D springt nicht an.

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten