Yamasaki YM50-9 springt schlecht an

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Yamasaki YM50-9 springt schlecht an

Beitrag von Rene 82 am So 19 Jun 2016, 13:30

Hallo,
ich bin neu hier bei euch im Forum und habe aber auch direkt ein mega Problem.

Ich habe mir vor 3 Tagen eine Yamasaki 50 ccm Bj.2011 privat gekauft.
Sie springt sehr schlecht an, und wenn sie dann endlich angesprungen ist, zieht sie die Wurst nicht vom Teller.
Sie hat 4 Gänge und ich komme beim fahren nicht einmal in den 3.Gang, weil sie dann sofort mit ihrer Leistung runter geht und will aus gehen.

Geptüft habe ich bis jetzt:

Vergaser ( KS PZ19 ) (Rühl Sheng) mit 70er Düse: Sauber gemacht und auf werkeinstellung gestellt und dann neu eingestellt als sie erschwert ansprang.
Zündkerze NKG CR7HSA überprüft: Zündfunke ist vorhanden.
Kompression gemessen: 5,2 bar.
Kupplung eingestellt.

Es kommt mir so vor als würde man ihr die Kraft wegnehmen.
Hat irgendjemand eine Idee?
Bitte helft mir. Shocked

Rene 82
Neuling
Neuling

Anzahl der Beiträge : 3
Anmeldedatum : 18.06.16

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki YM50-9 springt schlecht an

Beitrag von Vario am So 19 Jun 2016, 13:51

Es kann ne ganze Menge für die Ursachen geben, Wieviel Km stehen auf dem Tacho?
Ist der Luftfilter dreckig oder wird irgendwo Falschluft gezogen?
Es könnte sein dass du eine Entstörte Zündkerze (CR) mit einem Entstörten Kertzenstecker hast, davon geh ich aber weniger aus.
Kompression hab ich noch nie gemessen kann also nicht sagen ob der in Ordnung ist. Ich denke mal das der zwischen 5-8 bar liegen sollte.

egal wieviele KM drauf stehen, rate ich dazu den Tank zu säubern, Benzinhahn rausschrauben, Sprit ablassen und in einem Eimer stehen lassen, nach kurzer Zeit setzt sich das Wasser unten am Boden ab. Das Problem mit Wasser im Tank hat ich bei mir immer, erst ein Tankrucksack linderte das Problem.
Dir wird Dreck und Rost entgegen kommen, dieses Zeug setzt sich auch vor den Benzinhahn.

Bei vielen Km könnten kaputt sein:
Kolbenringe
Kupplungscheiben
Zündspule (selbst wenn es funkt, kann es sein dass diese zu schwach ist)
avatar
Vario
Kenner
Kenner

Fahrzeug : Yamasaki YM 50-9
Anzahl der Beiträge : 103
Anmeldedatum : 09.12.15
Alter : 30
Ort : Hilden

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki YM50-9 springt schlecht an

Beitrag von Rene 82 am So 19 Jun 2016, 14:39

Hallo,
Erst einmal danke für die schnelle Antwort.
Sie hat 11000 km auf dem Tacho.
Was hat es denn mit dieser entstörten Zündkerze mit Stecker auf sich? Was bedeutet dies?
Das mit dem Tank werde ich prüfen.
Wie kann man die zündspule und die cdi überprüfen?

Rene 82
Neuling
Neuling

Anzahl der Beiträge : 3
Anmeldedatum : 18.06.16

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki YM50-9 springt schlecht an

Beitrag von Vario am So 19 Jun 2016, 15:40

11.000 ist ne Nummer, meine hat 20.000.
Wenn die Zündspule nicht mehr genügend Spannung liefert kann nur schlecht gezündet werden im Zylinder.
Eine Entstörte Zündkerze erkennst du an dem CR7HSA, auf der anderen steht C7HSA. Dafür wird aber der NGK Zündkerzenstecker LB05E benötigt. Dieser hier
http://www.ebay.de/itm/Zuendkerzenstecker-entstoert-Kleinkerzen-Kerzenstecker-Zuendkerze-NGK-FG-06523-6523-/290931195069?_trksid=p2141725.m3641.l6368

Mann brauch an der Zündung 5 k ohm Wiederstand. Das hat deine Zündkerze. Mit jetzt nochmal 5 k ohm im Stecker können Probleme entstehen.
Ich denke aber dass du probleme mit Kolbenringe, evl mit den Ventielen haben könntest.
Meine Zündspule ist ja noch heile, und ich bin bei jedem Wetter gefahren
avatar
Vario
Kenner
Kenner

Fahrzeug : Yamasaki YM 50-9
Anzahl der Beiträge : 103
Anmeldedatum : 09.12.15
Alter : 30
Ort : Hilden

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki YM50-9 springt schlecht an

Beitrag von Alpina am So 19 Jun 2016, 21:22

Mit 11.0000 Km auf dem Buckel,...Zylinder runter ,....Kolben,....Oelabstreifringe und Kolbenringe kontrollieren!!!
Ach die Kopf-und Fussdichtung abschecken,....auf Undichtigkeiten/Risse!!!!
Und sehr wichtig ist die Bolzenaufnahme am Kolben,...denn die ist ab Werk nicht dort durch ein Nadelager am Pleuel geschützt,....wie es sein sollte!!!,..Kolben kommt dadurch den Ventilen ,bei einem Spiel immer näher,...bis es
´´Peng´´macht!!!!,... Wink----(nennt sich dann ´´negative Überschneidung´´ mit Schaden!!!!)


Alpina
avatar
Alpina
Allwissender
Allwissender

Fahrzeug : ACE-50----Honda Dream Relplika--Luftgekühlter 1Zyl.-4Takt, 3KW+-(?)-!!!
Anzahl der Beiträge : 764
Anmeldedatum : 03.04.15
Alter : 26
Ort : Hamburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki YM50-9 springt schlecht an

Beitrag von Rene 82 am So 19 Jun 2016, 22:56

Ok.werde dies mal überprüfen.
Danke schon mal.
Werde die Ergebnisse liefern.

Rene 82
Neuling
Neuling

Anzahl der Beiträge : 3
Anmeldedatum : 18.06.16

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki YM50-9 springt schlecht an

Beitrag von meikel66 am So 10 Jul 2016, 22:38

Hallo Rene 82,

gibt es denn schon mal wieder etwas neues von Deiner Yamasaki?

Gruß
Meikel
avatar
meikel66
Auszubildender
Auszubildender

Fahrzeug : Junak 902
Anzahl der Beiträge : 45
Anmeldedatum : 03.07.16
Ort : Kassel

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki YM50-9 springt schlecht an

Beitrag von Evil Pusher am So 28 Aug 2016, 08:54

Der Motordruck ist im Service-Handbuch (139FMB) mit 213 psi (~14,68 bar) angegeben.
Mit meinem Kompressionsprüfer bin ich allerdings noch nie auf diesen Druck gekommen - egal, ob der Motor warm war oder nicht.
Vergleichmessung beim 139QMB Motor sind ähnlich ausgefallen. 5,2 bar dürften okay sein.
avatar
Evil Pusher
Neuling
Neuling

Anzahl der Beiträge : 17
Anmeldedatum : 25.07.16

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki YM50-9 springt schlecht an

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten