V Raptor will nicht ,Zündfunke nicht da !

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

V Raptor will nicht ,Zündfunke nicht da !

Beitrag von rainer michel am Sa 29 Okt 2016, 19:10

Hallo liebe Billigchinamoppedfahrer  (bin jetzt auch einer  !  Wenn sie denn laufen würde  Sad

seit ein paar Tagen bin ich eigentlich stolzer Besitzer einer Sky Team v Raptor 250.
Günstig gebraucht bekommen mit 600 km auf dem Tacho.
Steht auch wirklich fast wie neu da  Very Happy   ABER :
Nach einer kurzen Probefahrt stellte ich das Motorrad in meiner Werkstatt ab.
Am nächsten Tag juckt es mir in den Fingern und will sie starten und will den schönen
blubbernden Klang hören. NIX ! Sad
Also Anlasser dreht aber sie will nicht anspringen Question So,Spritversorgung kontrolliert.
Alles bestens. Zündkerze raus und  erneut Startknopf betätigt. Keinerlei Zündfunke ! No
Nun Ersatzkerze probiert,nix. Kabel zur Zündspule geprüft,TOP .
Jetzt das Strommessgerät angesetzt.
Ergebnis: es kommt kein Strom an die Zündspule . No
Das Kabel mündet lt. Schaltplan in das sog. cdi Modul.
Ist das wohl der Übeltäter  Twisted Evil
Hat jemand Erfahrung und kann mir helfen ?
Grüße der Rainer

rainer michel
Neuling
Neuling

Anzahl der Beiträge : 2
Anmeldedatum : 28.10.16

Benutzerprofil anzeigen

Nach oben Nach unten

Re: V Raptor will nicht ,Zündfunke nicht da !

Beitrag von Wade_Wilson am So 30 Okt 2016, 03:21

Sicher das der Notausschalter nicht an ist oder das moped auf dem seitenständer steht daran kann es auch liegen (klingt vieleicht blöd aber es liegt leider meisten an den naheliegensden dingen)
avatar
Wade_Wilson
Auszubildender
Auszubildender

Fahrzeug : 3x Rex Rs 450
Anzahl der Beiträge : 35
Anmeldedatum : 18.09.16
Alter : 18
Ort : Neustadt bei Coburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: V Raptor will nicht ,Zündfunke nicht da !

Beitrag von Raptorfahrer am So 30 Okt 2016, 12:19

Zum Basteln kann man übrigens den Seitenständerschalter leicht ausschalten, indem man den Zwischenstecker auseinanderzieht. Er sitzt etwas höher etwas versteckt am Radkasten, soweit ich mit erinnern kann.
Zum Fahren natürlich wieder zusammenstecken, sonst kann es mal gefährlich werden.
Ansonsten viel Spaß mit der Kiste. Ich habe auch ein V-Raptor 250.

Raptorfahrer
Neuling
Neuling

Anzahl der Beiträge : 14
Anmeldedatum : 22.05.16

Benutzerprofil anzeigen

Nach oben Nach unten

Re: V Raptor will nicht ,Zündfunke nicht da !

Beitrag von SHAU am So 30 Okt 2016, 15:05

Zünspule deffekt?...das kann durchaus mal vorgommen, auch bei neueren skyteam modellen. Evtl ist ja auch die battarie ja auch zu leer? Zumindest müsstest du sie auch mit leerer battarie ankicken/anschiben können ...zumindest bei hochgeklappeten ständer oder wie schon beschrieben bei ausschaltung des totmanschalters am ständer!
avatar
SHAU
Allwissender
Allwissender

Fahrzeug : Skyteam-Monkey 125ccm
Anzahl der Beiträge : 572
Anmeldedatum : 22.07.14

Benutzerprofil anzeigen

Nach oben Nach unten

Re: V Raptor will nicht ,Zündfunke nicht da !

Beitrag von rainer michel am So 30 Okt 2016, 19:46

hallo liebe Chinaböller ,

mein Problem ist gelöst !!!!!!. Happy Happy. Very Happy Very Happy Very Happy
Danke an alle,die sich meinem Problem angenommen haben.
Wade-Wilson hatte die Lösung:Es liegt oft an den simpelsten Dingen: Shocked
Der rote Notschalter war auf AUS .Also Notschalter auf ON und der Funke ist da ! Hurra. Very Happy
Aber Dumm komme ich mir jetzt schon vor nach 40 Jahren
Motorradfahrerzeit. No
Bei all meinen Japanern ,Yamaha ,Honda und Kawasaki  wurde beim Notschalter in Stellung Off der Anlasser gesperrt.Es ging also garnichts.Also wußte ich Notschalter auf ON.
Beim Chinesen läuft der Anlasser in beiden Stellungen , nur der
Zündstrom wird bei OFF  unterbrochen. Jetzt weiss ich`s auch. Embarassed
Hoffentlich haben die Chinesen nicht noch mehr  Überraschungen
parat ? Vielleicht einen dritten Pol ? Plus - Minus -Plmin ? Rolling Eyes
Lassen wir uns überraschen. Razz

Danke nochmal an alle und Grüße
der Chinaneuling

rainer michel
Neuling
Neuling

Anzahl der Beiträge : 2
Anmeldedatum : 28.10.16

Benutzerprofil anzeigen

Nach oben Nach unten

Re: V Raptor will nicht ,Zündfunke nicht da !

Beitrag von Wade_Wilson am Sa 05 Nov 2016, 15:27

Man braucht sich nicht dumm vorkommen nur weil man mit den eigenheiten mit einer maschine nicht vertraut ist, anderst sieht es aus wenn man das moped von nem kolegen reparieren soll ihn und schon am verzweifeln ist weil alles da ist zünfunke kompression und laut ihm auch sprit, und er einen dann sagt das beim heim schieben er gemerkt hat das ja kein sprit drin ist. aber selbst sowas passiert mal und ich hoffe mit dem dritten pol lassen sie sich noch zeit
avatar
Wade_Wilson
Auszubildender
Auszubildender

Fahrzeug : 3x Rex Rs 450
Anzahl der Beiträge : 35
Anmeldedatum : 18.09.16
Alter : 18
Ort : Neustadt bei Coburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: V Raptor will nicht ,Zündfunke nicht da !

Beitrag von my01 am Di 08 Nov 2016, 16:34

okay....wieder was gelernt. Wußte ich so auch nicht, dass der Killschalter den Zündfunken killt.

my01
Neuling
Neuling

Anzahl der Beiträge : 1
Anmeldedatum : 08.11.16

Benutzerprofil anzeigen

Nach oben Nach unten

Re: V Raptor will nicht ,Zündfunke nicht da !

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten