Yamasaki - Kein Standgas & säuft ab

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von ede01 am Mo 18 Jul 2011, 21:19

hallo,
mein name im forum ist ede01
ich habe seit samstag auch ein ähnliches problem mit meiner Yamasaki.
ich habe sie gewaschen und nun hat sie kein standgas und säuft sofort ab.
habe den Vergasaer ausgebaut und gesäubert.ordnungsgemäß zusammengebaut aber funktioniert nicht .hat einer eine idee?
avatar
ede01
Neuling
Neuling

Anzahl der Beiträge : 5
Anmeldedatum : 02.03.11
Alter : 51
Ort : bad salzuflen

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Gast am Mo 18 Jul 2011, 22:58

na evtl liegt es nicht am Vergaser, auch mal am Zünkerzenstecker schauen, bin mal bei Regen gefahren und hatte das gleiche Problem, lag daran das der Kerzenstecker durch Spritzwasser von innen nass geworden war, diesen ausgebaut, vom Kabel getrennt, gereinigt und getrocknet wieder eingebaut und Problem war behoben

Gast
Gast


Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Yamasakifan am Fr 19 Aug 2011, 16:01

Rot - Markiert ist die Luftgemischschraube . ede01 ich bin der selben Meinung wie Old Daddy . Drehe den Zündkerzenstecker ab und trochne ihn ( zb. in der Sonne legen ) oder noch besser wenn er der Übeltäter war tausche ihn . So kannst Du ausschließen das Du bei Regen in Schwierigkeiten kommst .



Bis bald , Yamasakifan
avatar
Yamasakifan
Kenner
Kenner

Anzahl der Beiträge : 144
Anmeldedatum : 04.02.11
Alter : 54
Ort : Worms

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Ich bin die 93 am Fr 19 Aug 2011, 20:25

Mensch dir gehts gut, sogar mit Teppich in der Werkstatt.
Was sagt denn deine Frau dazu Question

Aber richtig, die Schraube für Standgas ist die mit der Feder.
Hab ich noch nie anders gesehen.

Ich bin die 93
Auszubildender
Auszubildender

Fahrzeug : Yamasaki Enduro
Anzahl der Beiträge : 54
Anmeldedatum : 31.07.11
Alter : 51
Ort : Meerbusch

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Nightwolf am Fr 19 Aug 2011, 20:32

Habe heute auch Benzinfilter verbaut Danke an das Forum da ich hier erfahren habe was für einen Durchmesser der Benzinschlauch hat Very Happy
und Vergaser habe ich auch etwas Feinjustiert läuft jetzt schön ruhig und springt auch ohne Choke an.

Gruß
Stefan
avatar
Nightwolf
Auszubildender
Auszubildender

Fahrzeug : Yamasaki YM50-9
Anzahl der Beiträge : 38
Anmeldedatum : 15.08.11
Alter : 37
Ort : Priesendorf

Benutzerprofil anzeigen http://www.wsf-design.de

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Yamasakifan am Fr 19 Aug 2011, 21:35

Ich lebe über meine Verhältnisse aber immer noch unter mein Niveau . Nein es war im Wohnzimmer und meine Frau war stinksauer . Was macht man nicht alles für Euch .

Bis bald , Yamasakifan
avatar
Yamasakifan
Kenner
Kenner

Anzahl der Beiträge : 144
Anmeldedatum : 04.02.11
Alter : 54
Ort : Worms

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Nightwolf am Fr 19 Aug 2011, 21:37

Tja das ist der Unterschied meine Frau hätte den Teppich weg und mir geholfen das Motorrad ins Wohnzimmer zu tragen Very Happy
avatar
Nightwolf
Auszubildender
Auszubildender

Fahrzeug : Yamasaki YM50-9
Anzahl der Beiträge : 38
Anmeldedatum : 15.08.11
Alter : 37
Ort : Priesendorf

Benutzerprofil anzeigen http://www.wsf-design.de

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Yamasakifan am Fr 19 Aug 2011, 21:48

Das habe ich schon lange hinter mir .
avatar
Yamasakifan
Kenner
Kenner

Anzahl der Beiträge : 144
Anmeldedatum : 04.02.11
Alter : 54
Ort : Worms

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Nightwolf am Fr 19 Aug 2011, 21:59

Haben zwar schon acht jahre ehe hinter uns aber sie bastelt ja auch gerne deswegen haben wir uns ja für eine Yamasaki entschieden Very Happy
avatar
Nightwolf
Auszubildender
Auszubildender

Fahrzeug : Yamasaki YM50-9
Anzahl der Beiträge : 38
Anmeldedatum : 15.08.11
Alter : 37
Ort : Priesendorf

Benutzerprofil anzeigen http://www.wsf-design.de

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Admin am Di 23 Aug 2011, 18:08

na evtl liegt es nicht am Vergaser, auch mal am Zünkerzenstecker schauen, bin mal bei Regen gefahren und hatte das gleiche Problem, lag daran das der Kerzenstecker durch Spritzwasser von innen nass geworden war, diesen ausgebaut, vom Kabel getrennt, gereinigt und getrocknet wieder eingebaut und Problem war behoben

Habe seit heute dasselbe Problem. Nur dass ich vorher noch 6km ohne Probleme gefahren bin und der Motor dann auf einmal kein Gas mehr annahm und dann ganz absaufte (heißt das wirklich absaufte?!).
Sie bekommt bei mir auch kein standgas mehr hin, säuft sofort ab oder springt gar nicht erst an.

Habe die Zündkerze und den Stecker abgeschraubt und getrocknet (war relativ feucht)
Alles wieder zusammengebaut und sie springt immer noch nicht an. Habt ihr das dann wirklich einen Tag lang trocknen lassen oder (wie ich) sofort wieder zusammengebaut???

________________________________
Wer sich zwischen Yamaha und Kawasaki nicht entscheiden kann, nimmt halt YamasakiSmile

Support Anfragen bitte an: admin@yamasaki-forum.com
avatar
Admin
Admin

Fahrzeug : Yamasaki YM-50 9
Anzahl der Beiträge : 1472
Anmeldedatum : 03.02.11
Alter : 24
Ort : Hsw

Benutzerprofil anzeigen http://www.yamasaki-forum.com

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Machinehead am Mi 24 Aug 2011, 18:41

Entweder einen Tag trocknen lassen, oder den Vorgang mit der Zündkerze so oft wiederholen, bis dass die Elektrode trocken ist.Sorry das zu erwähnen, aber bei meinem Motor-Rasenmäher praktiziere ich das, der säuft schon mal öfters ab.

Allerdings hatte ich das bei meiner Zipp auch schon mal,- kein Gas angenommen, dazu mal eine Gegenfrage, springt sie wieder an, wenn der Motor kalt ist und "säuft " wieder ab, sobald er warm wird?
Oder springt sie mit gezogenem Choke noch an Question
avatar
Machinehead
Allwissender
Allwissender

Fahrzeug : Honda VFR 750 RC 36 / Yamaha SR 125
Anzahl der Beiträge : 1537
Anmeldedatum : 20.04.11
Alter : 97
Ort : Westerwaldkreis

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Admin am Mi 24 Aug 2011, 19:01

Naja, das Problem ist behoben, sie brummt wieder Smile
Ne, das hatte nichts mit warm und kalt zu tun. Sie sprang auch nicht mit Choke an, aber das Problem war; SIE WAR VOLLKOMMEN TROCKEN!!! Very Happy Very Happy Very Happy

Die Tankanzeige zeigte noch mehr als ein Balken, also knapp über dem roten Bereich Very Happy Das gibt es nicht..
Doch der Zündkerzenstecker war auch feucht, und die Vergaser Einstellungen haben auch nicht wirklich gepasst.
Also alles wieder gut, trotzdem danke für deine Antwort Wink

________________________________
Wer sich zwischen Yamaha und Kawasaki nicht entscheiden kann, nimmt halt YamasakiSmile

Support Anfragen bitte an: admin@yamasaki-forum.com
avatar
Admin
Admin

Fahrzeug : Yamasaki YM-50 9
Anzahl der Beiträge : 1472
Anmeldedatum : 03.02.11
Alter : 24
Ort : Hsw

Benutzerprofil anzeigen http://www.yamasaki-forum.com

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Machinehead am Mi 24 Aug 2011, 19:20

kein Problem Very Happy
Habe bei meiner Zipp den Vergaser ausgebaut, alles gereinigt und danach lief sie auch wieder einwandfrei Laughing
avatar
Machinehead
Allwissender
Allwissender

Fahrzeug : Honda VFR 750 RC 36 / Yamaha SR 125
Anzahl der Beiträge : 1537
Anmeldedatum : 20.04.11
Alter : 97
Ort : Westerwaldkreis

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Kohljo am Do 25 Aug 2011, 00:11

nabend,

egal welche marke der vergaser hat-wichtig ist das er keine membrane hat sondern einen kolben wo der gaszug dran hängt!
mittig dazu sitzt immer die leerlaufschraube!die konosche schraube hebt oder senkt nur den kolben(als wenn man ein bischen am gasgriff dreht)
die luftgemischschraube sitzt immer richtung luftfilter!da dort die menge luft geregelt wird die zum benzin gegeben wird um ein explosives gemisch zu bekommen!funktion der hauptdüse,wo die nadel vom kolben eintaucht ist wie als wenn man über einen flaschenhals bläßt.durch die verwirbelung entsteht ein unterdruck und der läßt das benzin nach oben saugen und wird mit dem luftsog zerstäubt.funktion wie eine handsprühflasche vom glasrein.

ist man also nicht sicher ob es der vergaser ist-abschrauben-leere sprühflasche-bezin rein und ein paarmal pumpen in den ansaugstutzen.
anlassen und wenn sie anspringen will hat man klarheit!

säuft sie ab ist die menge sprit zu viel oder im kehrschluß zu wenig luft im gemisch!choke umgeht die stellung des kolben mit der düsennadel und gibt mehr benzin in den brennraum-deswegen muß der kaltstarter auch wieder zurück gestellt werden.

hat sie zuviel luft wird erst überhautnicht ein zünfähiges gemisch in den brennraum gesaugt!am besten zu erkennen,wenn die zünkerze nicht naß ist!

ist der luftfilter einsatz trocken,werden dreckpartikel durchgesaugt und setzen sich an der schwimmernadel fest und diese schließt nicht mehr!
das mopped säuft ab.
setzen die sich in der haupt oder nebendüse ab,fängt si in verschiedenen drehzahlbereichen an zu stotter-nimmt schlecht gas an!

das öl im luftfilter einsatz soll nicht schmieren,sondern partikel in der luft festhalten!funktion wie ein fliegenfänger mi klebe.

ist der luftfilterkasten nicht richtig dicht oder es regnet,wird feuchte luft angesaugt.sammelt sich in der unteren vergaserglocke und schwimmt auf.wird also immer vom unterdruck als erstes mit zur luft gemischt.
springt nicht oder nur sehr schlecht an-geht im stand immer wieder aus und nimmt nicht richtig gas an.abhilfe schaft da nur säubern und heizung.
duch den tankdeckel kann bei unseren yamis auch wasser eindringen.
wenn man nicht aufpaßt nach dem tanken!

17.03 gekauft und jetzt mußte ich schon den schlauch vom überlauf(unten an der vergaserglocke ) und den spritschlauch wechseln.
bei regen zündaussetzer da die ummantellung und das zündkabel kontakt mit dem zylinderkopf und fuß hatte-weggeschmolzen.
eine halteschelle ist am fuß angebracht!leider erst dann gesehen,das das zündkabel nicht da durch verlegt war!

hoffe konnte etwas helfen

grüße

jm

Kohljo
Allwissender
Allwissender

Fahrzeug : Jinlimg jla21b 250 ccm (Chinaböller)
Anzahl der Beiträge : 671
Anmeldedatum : 11.03.11
Alter : 47
Ort : Halver

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Yamasakifan am Do 25 Aug 2011, 01:32

Ein großes Lob für die Erklärung ! Ich möchte Dich auf keinen Fall verärgern aber ist es nicht sinnvoller erst nach der Kerze zugucken bevor ich mir die Arbeit mache denn Vergaser abzuschrauben ? Kerze naß = Zündung oder Luftfilter , Kerze trocken = Vergaser . Bei Kerze naß mit z.b. Feuerzeug und Lappen Zündkerze Trocknen . Bitte aber das Feuerzeug bloß 1-2Sek. unter den Elektroden halten sonst kann es passieren das die Keramik durch die Flamme (Wärme) Haarriße bekommt und der Zündfunke von der Mittelelektrode zur Innenseite der Kerze springt . So wenn sie getrocknet ist und mit dem Lappen gereinigt ist (auch zwischen den beiden Elektroden) stecken wir die Zündkerze in den Stecker . Die Zündkerze nicht im Kopf schrauben sondern am Stecker hängen lassen . Mit unseren Lappen nehmen wir denn Zündkerzenstecker und halten die Zünkerze am Motor . Mit der anderen Hand betätigen wir den Kickstarter ( Zündung vorher anmachen !!! ) . Haben wir einen Zündfunken kräftig und blau ist Zündmäßig alles in Ordnung und es kan nur noch am Vergaser oder am Lufi liegen . Haben wir kein Zündfunke könnte die Zündkerze defekt sein . In diesen Fall Zündkerze austauchen und den Test wiederholen . Immer noch kein Funke dann schrauben wir den Zündkerzenstecher durch links drehen ab und nehmen unser Lappen wieder und halten das Zündkabel ca. 1 bis 2 cm vom Motor weg und betätigen wieder mit der Hand den Kickstarterhebel . Vegeßt bitte den Lappen nicht wird sonst ganz schön Kribblig . So habt ihr nun ein Zündfunken bei 1-2 cm überspringen gesehen ist euer Zündkerzenstecker Defeckt oder durch z.b. REGEN naß geworden .
Mit dem Kondenzwasser im Tank kann man vorbeugen in dem man vor b.z.w. nach dem Tanken eine Verschlußkappe Brennspiritus in den Tank kippt . Der Spiritus bindet das Wasser so das es mit durch den Vergaser gezogen wird . Kannste auch mit dein Auto machen aber wir sprechen hir von EINER VERSCHLUßKAPPE !!! Hier ist die Meinung falsch" Viel hilft Viel" . Wenn es noch Fragen gibt , stellt sie dafür ist das Forum da . Wenn ich es nicht weiss , gibt es immer noch Leute die es Wissen .

Bis bald , Jiese
avatar
Yamasakifan
Kenner
Kenner

Anzahl der Beiträge : 144
Anmeldedatum : 04.02.11
Alter : 54
Ort : Worms

Benutzerprofil anzeigen

Nach oben Nach unten

Yamasaki - Kein Standgas & säuft ab

Beitrag von Kohljo am Do 25 Aug 2011, 23:48

nabend,

lob zurück!

dafür ist doch ein forum da!sich ergänzende erklärungen!
meine blieb auch mal kurz nach dem losfahren stehen!
(hatte das in einem anderem tröt schon mal geschrieben!)
alles was ich so kenne half nichts!bis irgendwann der blick der verzweifelung an den bezinhahn vorbei huschte!zu?ohhh mann....

der beitag oben sollte ja nur zu hilfe die hand reichen!für weiter ergänzungen damit leuten die den virus auch haben geholfen werden kann!
mein wissen ist learning bei doing-70er,80er jahre!da gab es kein internet!
der nächste zweiradhändler mit werkstatt,war eine tankstelle der peugeot autos verkaufte.
hatte kreidler,hercules,zündapp und peugeot 25er,50er und 80er.
keine kohle und man fragte ihm löcher in den bauch.
anfangs war immer die antwort:
hm?ferndiagnose kann ich nicht geben.bring es hier hin und ich schaue es durch!
werkstattpreis 44DM pro angefangene stunde!
bei 40DM Taschengeld.........

oft war es versuch und irrtum!

grüße

jm

Kohljo
Allwissender
Allwissender

Fahrzeug : Jinlimg jla21b 250 ccm (Chinaböller)
Anzahl der Beiträge : 671
Anmeldedatum : 11.03.11
Alter : 47
Ort : Halver

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von sanatras am Do 12 Apr 2012, 01:16

hallo leute,

ich vermute mal das ich solch ein ähnliches problem haben werde.
und zwar habe ich meine maschine gestartet wie immer (jedoch hatte es an diesem Tag leicht geregnet) und als ich losgefahren bin fing sie an zu storttern und zu ruckeln und kam auch nicht mehr auf touren. habe dann versucht es über den choke hinzubekommen aber wenn er oben war ging sie im stand immer wieder aus und wenn er unten ist fuhr sie bestimmt nicht mehr als 10km/h. wäre für tipps und infos dankbar.

@ admin sorry schon mal im voraus fals ich meine frage in einem falschen tread gestellt haben sollte.

sanatras
Neuling
Neuling

Fahrzeug : Yamasaki YM 50-9
Anzahl der Beiträge : 6
Anmeldedatum : 23.03.12
Alter : 28
Ort : Berlin

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Gast am Do 12 Apr 2012, 01:36

hi,....
hast du noch den originalen kerzenstecker???
schau mal ob dort alles trocken ist!!!!
event. mit einen fön trocken pusten und bei gelegenheit gegen ein von NGK tauschen!!!
und eine kerze von dieser marke, ist bestimmt auch besser als das original!!!!

alpina

Ps:also,LB05F,der entstörte zündkerzenstecker,dann mit einerNGK C7HSA fahren nur so richtig!!!--beides zusammen,nicht mal 10 euro und eine regenfahrt macht --null probleme--,in diesem bereich!!!!-(dann nämlich,----wasser-geschützt----)........ Razz

Gast
Gast


Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von sanatras am Sa 14 Apr 2012, 13:42

@ streetmachine

danke für den tipp den werd ich doch gleich mal ausprobieren.
ich weiß doofe frage aber muss ich den neuen zündkerzenstecker anlöten oder kann man den einfach so austauschen?

sanatras
Neuling
Neuling

Fahrzeug : Yamasaki YM 50-9
Anzahl der Beiträge : 6
Anmeldedatum : 23.03.12
Alter : 28
Ort : Berlin

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Gast am Sa 14 Apr 2012, 22:37

HI......
nein braucht man nicht löten,der kerzenstecker hat ein gewinde und wird einfach in das
kabel zwecks kontakt wie zb. eine schraube in holz reingedreht wird !!!
musst vorher nur das gummi nach hinten zum zünkabel ziehen und links rausdrehen!!!


ALPINA

Gast
Gast


Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Tobias Rieper am So 15 Apr 2012, 08:51

Genau, die Kerzenstecker werden wie eine Holzschraube benutzt.
Bei den NGK Steckern ist sone Gummi Manschette dabei. Die machst du zuerst auf das Kabel, dann drehst du den Kerzenstecker wie eine Schraube drauf, und schiebst das Gummistück dann über den stecker. Da wo der auf die Kerze kommt, ist auch son Gummi Stück dabei. So wird die verbindung komplett von Umwelteinflüssen wie Regen und kriechende Feuchtigkeit isoliert. Du musst nur drauf achten, ob die Kerze den kleinen Schraubnippel braucht oder nicht.
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von |Xenox| am So 15 Apr 2012, 15:17

Hallo, und zwar habe ich auch ein kleines Problem mit dem Vergaser, und zwar säuft sie auch manchmal im Standgas ab, bzw die Drehzahl ändert sich ständig...oO Ich hatte erst meinen Standgas auf knapp 2.500 Umdrehung. Im Leerlauf wurde es dann, nachdem ich die Maschinegestartet hatte, immer weniger, bis sie irgendwann ausging. Nun habe ich mein Standgas höher gestellt, wenn ich sie anmache, geht die Drehzahl auf knapp 2.500 Umdrehung, und dann plötzlich auf 4000, bleibt dort eine ganze Zeit und geht danach wieder langsam runter, und irgendwann wieder rauf - also nicht wirklich Rund...woran liegt das? Ist der Vergaser irgendwie verstopft, dass er nur unterschiedliche Mengen Sprit durchlässt?!..
avatar
|Xenox|
Allwissender
Allwissender

Anzahl der Beiträge : 402
Anmeldedatum : 16.07.11
Alter : 21
Ort : Filsum

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von cthulhu am So 15 Apr 2012, 16:56

also das hört sich genau so an wie bei der cb50 meiner freundin.

bei ihr hats dran gelegen, dass der ansaugstutzen luft gezigen hat.
da war ne dichtung kaputt.

kannst du ja mal kontrollieren!
avatar
cthulhu
Moderator
Moderator

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 858
Anmeldedatum : 05.04.11
Alter : 26
Ort : Saarland

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Tobias Rieper am So 15 Apr 2012, 17:32

Ich frage mich manchmal ob ihr die Vergaser wieder richtig montiert bzw festzieht.
Ihr müsst beide Schrauben Rechts und Links gleichzeitig anziehen. Also bis kurz vor fest reindrehen, und dann abwechselnd immer 1/4 - 1/3 umdrehungen weiter.

So zieht sich der Vergaser gleichmäßig fest und ihr vermeidet es, dass er nebenluft zieht bzw ich habe genug bekannte, die die Vergaser krumgebogen haben beim einseitigen festziehen.

Das nächste ist, es ist ein Plastik-Stück zwischen vergaser und Ansaugschnorchel. Dort gehören 2 Dichtungen rein.
- Eine Schnorchel zum Plastikstück
- eine Plastikstück zum Vergaser
Die müssen drinne sein, und das Plasteteil MUSS verbaut bleiben!!!

Das gleiche gillt beim festziehen vom Krümmer. Immer abwechselnt gleichmäßig festziehen.
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von |Xenox| am So 15 Apr 2012, 19:47

Also den Vergaser bau ich auch so ein, also beide Seiten leicht reindrehen und dann abwechseld festziehend, mich wundert es bei mir, manchmal ist das Standgas bei 2.500 Umdrehung, und wenn ich Gas gebe ist Standgas wieder bei 4.000 Umdrehung...und geht das langsam wieder runter...ich hab auch das Gefühl, dass sie langsamer hochdreht, also im Standgas, wie am Anfang...also langsamer das Gas annimmt...mhhh
avatar
|Xenox|
Allwissender
Allwissender

Anzahl der Beiträge : 402
Anmeldedatum : 16.07.11
Alter : 21
Ort : Filsum

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Yamasaki - Kein Standgas & säuft ab

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten