Plötzliches Ausgehen der Yamasaki...

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von leahcim am Fr 15 Jun 2012, 18:39

habe den vergaser im warmen eingestellt...und wie man vergaser einstellt weiß ich aus m kopf, problem ist nur, dass das problem nicht weggeht...werde mal die vergaser quertauschen, vielleicht ist, der ja wirklich asche...

leahcim
Allwissender
Allwissender

Anzahl der Beiträge : 430
Anmeldedatum : 23.01.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von Gast am Fr 15 Jun 2012, 22:44

Ist die belüftung, vom tank, ganz oder teilweise verstopft,--(zb. rost-) dann wird bei ablaufendem sprit während der fahrt der unterdruck im tank irgendwann so groß, dass kein sprit mehr nachläuft, der motor magert ab und bleibt stehen. sollte die bohrung nur teilweise verstopft sein, holt der motor sich langsam wieder luft und läuft nach einiger zeit wieder.
je leerer der tank, umso länger dauert der vorgang bis die mopete abstellt.
sollte die yama mal wieder mal ausgehen, öffne mal den tank-deckel vorsichtig und achte dabei auf zischgeräusche, springt der motor darauf hin sofort wieder an, lag´s daran.

Alpina

Ps:das kann auch der schlechte yama zündkerzenstecker sein,....!!!! mit dem,kannst du noch mal ein fehler ausschliessen...... NGK-LB05F !!!!!....nicht mal 5 Euro!!!

und du hast geschrieben:---witzigerweise geht sie aber auch nicht aus, wenn man den auspuff zuhält, was ja bei ottomotoren eigentlich der fall ist...)

---das liegt daran,das zwischen krümmer und end-topf,die schlechte dichtung,die bei unseren yamas verbaut sind, dazwischen ab-pfeift!!!!...... Very Happy

Gast
Gast


Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von leahcim am Do 21 Jun 2012, 02:15

gut zu wissen, aber ich habe auch das schon ausgeschlossen durch den motor laufen zu lassen bei offenem tankdeckel...und der tankdeckel war auch undicht...zündkerzenstecker und zündkerzen hatte ich auch schon getauscht, elektrik ist komplett in ordung...also entweder ist der vergaser asche oder liegt am sprit...
avatar
leahcim
Allwissender
Allwissender

Fahrzeug : ym-r xxx
Anzahl der Beiträge : 430
Anmeldedatum : 23.01.12
Alter : 31
Ort : Capital

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von DustinYM-50-9 am Do 06 Jun 2013, 23:46

Nabend community.... ich habe das selbe problem =/ ... wie schon beschrieben.....bin noch bisschen unerfahren, aber lern fähig....=)
weiß halt jetzt nur nicht wo ich als erstes anfangen soll ? .....
wie gesagt problem genauso wie beschrieben kalter motor top, warmer motor flopp geht andauernd aus.....einzige was bei mir anders ist....hatte gestern einmalig die sache das viel schwarzer rauch aus dem auspuff kam richtiger russ...war aber nur eine einmalige sache, sie fuhr trotzdem top weiter auch heute alles top....habe heute nur das erste mal ne längere strecke gefahren von 15-20 km und dangings dan los...der heimweg war die hölle -.- ..... bin ratlos und das am 3 tag nach erhalt der maschiene...sie hat jetzt 68km runter...und wurde beim händler zusammengebaut....
danke im vorraus.......

beste grüße dustin

DustinYM-50-9
Auszubildender
Auszubildender

Fahrzeug : Yamasaki 50-9 YMR
Anzahl der Beiträge : 57
Anmeldedatum : 23.04.13
Alter : 26
Ort : Ruhrgebiet

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von Tobias Rieper am Fr 07 Jun 2013, 07:56

Ich habe Dir im anderen Thread schon geantwortet.

Bitte deine Probleme nicht in 20 Threads posten, einmal langt normalerweise, damit dir geholfen wird...
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von DustinYM-50-9 am Fr 07 Jun 2013, 09:56

Jap.....weiss ich für die zukunft...kommt net mehr vor ;-) Smile
aber danke für die antwort im anderen thread Smile...

DustinYM-50-9
Auszubildender
Auszubildender

Fahrzeug : Yamasaki 50-9 YMR
Anzahl der Beiträge : 57
Anmeldedatum : 23.04.13
Alter : 26
Ort : Ruhrgebiet

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von Tobias Rieper am Fr 07 Jun 2013, 11:57

Bidde kein ding, dafür ist das Forum da...
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Problem beim Anfahren

Beitrag von alex## am Mo 05 Mai 2014, 14:32

Hallo Leute,

habe neue YM50-9D seit ca. eine Woche.Bis jetzt nur ca. 12 km gefahren.  Kenne mich mit der Technik in Detail noch nicht wirklich aus.
Und brauche etwas Hilfe, bzw. Aufklärung.
Folgendes Problem:
Starten funktioniert ohne Probleme. Aber nach ein Paar km Fahrt, wenn die Maschine warm geworden, beim Anfahren habe ich dann plötzlich Leistungsabfall. Im erstem Gang drehe ich auf ca. 3.000- 3.500 U/min hoch und lasse die Kupplung langsam los, dann geht die Drehzahl sofort runter und somit Anfahren nich mehr möglich. Was kann die Ursache sein? Mache ich was falsch?
Für einen Rat wäre ich sehr dankbar!

alex##
Neuling
Neuling

Fahrzeug : YM50-9D
Anzahl der Beiträge : 15
Anmeldedatum : 29.04.14

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von KarlKompott am Mo 05 Mai 2014, 18:30

 Idea  Nach dem Warmfahren den Choke- Hebel am Vergaser wieder auf Normalstellung stellen.
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von alex## am Mo 05 Mai 2014, 18:43

Hallo Karl, die choke ist auf Mittelstellung. Aber da habe ich auch schon rum probiert. Das Problem ist trotzdem da.

Kann es irgendwie an der falsche Vergaser Einstellung liegen? Die Maschine wurde direkt bei a- rad.de  zusammengebaut. Shocked

alex##
Neuling
Neuling

Fahrzeug : YM50-9D
Anzahl der Beiträge : 15
Anmeldedatum : 29.04.14

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von KarlKompott am Di 06 Mai 2014, 12:52

Mittelstellung? Fährst du etwa mit halb geöffnetem Choke? Dann ist das kein Wunder. Der Choke muss ganz aus sein, wenn der Motor warm ist.
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von alex## am Di 06 Mai 2014, 14:16

Danke fűr den Tipp. Wie gesagt, ich kenne mich da nicht wirklich aus. Werde dann ausprobieren. Danke noch mal.

ADMIN EDIT (Bitte selbstständig die EDIT-Funktion innerhalb von 24 Stunden benutzen, um Beiträge zu bearbeiten oder zu editieren. Mehrfachbeiträge eines Users sind nicht gestattet!):

Also wie man Choke nutzt habe ich jetzt verstanden. Nun habe ich ein weiteres Problemchen.

Mir ist aufgefallen, das nach ein Paar km fahrt der Hinterrad wird durch die Bremse blockiert. Wenn ich dann etwas warte, lässt die Hinterbremse los und ich kann wieder Paar km fahren, später blockt die aber wieder. Nach dem Block ist die Bremsscheibe richtig warm und das Rad lässt sich nun schwer drehen.

Mein Nachbar meint das die hintere Bremse entluftet werden soll. Stimmt es ? Ich verstehe nicht warum Block erst nach eine kurze Fahrzeit auftritt und später dann wieder weg ist. Wo durch wird es ausgelöst?
Hier im Forum habe ich leider nichts über das Entluften von Hinterradbremse gefunden. Vieleicht habe ich das einfach übersehen. Gibt es hirzu eine kleine Anleitung wie man das richtig macht?

alex##
Neuling
Neuling

Fahrzeug : YM50-9D
Anzahl der Beiträge : 15
Anmeldedatum : 29.04.14

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von alex## am Mi 07 Mai 2014, 07:56

Also wie man Choke nutzt habe ich jetzt verstanden. Nun habe ich ein weiteres Problemchen.

Mir ist aufgefallen, das nach ein Paar km fahrt der Hinterrad wird durch die Bremse blockiert. Wenn ich dann etwas warte, lässt die Hinterbremse los und ich kann wieder Paar km fahren, später blockt die aber wieder. Nach dem Block ist die Bremsscheibe richtig warm und das Rad lässt sich nun schwer drehen.

Mein Nachbar meint das die hintere Bremse entluftet werden soll. Stimmt es ? Ich verstehe nicht warum Block erst nach eine kurze Fahrzeit auftritt und später dann wieder weg ist. Wo durch wird es ausgelöst?
Hier im Forum habe ich leider nichts über das Entluften von Hinterradbremse gefunden. Vieleicht habe ich das einfach übersehen. Gibt es hirzu eine kleine Anleitung wie man das richtig macht?

alex##
Neuling
Neuling

Fahrzeug : YM50-9D
Anzahl der Beiträge : 15
Anmeldedatum : 29.04.14

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von KarlKompott am Fr 09 Mai 2014, 16:17

Bremse ist lebenswichtig! Das solltest du in einer Fachwerkstatt prüfen und korrigieren lassen.
1. weil dies ein sicherheitsrelevantes Bauteil ist. Da sollten Fachleute ran.
2. wenn ich das richtig verstanden habe, hast du dein Fahrzeug erst eine Woche. Ich gehe mal davon aus, dass du neu gekauft hast. Dann ist noch Gewährleistung drauf. Kontaktiere deinen Händler, dass du die Reparatur auf Gewährleistung/ Garantie haben möchtest.
avatar
KarlKompott
Allwissender
Allwissender

Fahrzeug : Zhejiang Leike
Anzahl der Beiträge : 1675
Anmeldedatum : 27.03.13
Ort : Bavaria

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von konti am Sa 10 Mai 2014, 21:09

Wenn der Motor beim warmen Motor ausgeht dan sind meist die Ventile falsch eingestellt. Weiteres Problem könnte die Kraftstoffversorgung sein, wenn die Schwimmerkammer lehr gefahren wird und Benzin nur langsam nach ringt.

avatar
konti
Auszubildender
Auszubildender

Fahrzeug : Yamasaki 8B Bj. 10.2013
Anzahl der Beiträge : 75
Anmeldedatum : 09.03.14

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von Gast am Sa 10 Mai 2014, 21:30

oder,............. die HD ist zu groß,...und die Kerze ist schwarz an der Elektrode eingebrannt!!!


ALPINA

Gast
Gast


Nach oben Nach unten

Re: Plötzliches Ausgehen der Yamasaki...

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten