Hilfe bei 139FMB Motor!!!

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Hilfe bei 139FMB Motor!!!

Beitrag von monkey50 am Fr 20 Jan 2012, 16:34

hallo
bin neu hier und vllt. könnt ihr mir hellfen
ich fahre eine jincheng monkey jc50q
mir ist letztes jahr der motor verreckt
deswegen habe ich im internet einen motor ersteigert
es ist der oben genannte 139FMB 50ccm (monkey/dax lizensbau)
allerdings hat der verkäufer mir verschwiegen das er die kabel abgeschnitten hat
und jetzt meldet er sich nicht mehr naja muss da wohl durch :-(
könnte einer mir sagen wo die kabel hinführen wo ich diese anschliesen muss??

also von der lima kommen folgende kabelfarben raus
weiß-blau
grün
schwarz-rot
gelb
weiß

etwas weiter hinten am motor kommen noch ein paar kabel raus
ich habe den propfen runter gemacht und da ist nur eine kupferplatte drann für was ist das ??
folgende faren kommen raus
rosa
blau-lila
grün-schwarz
grün-braun
dunkel lila

ich habe noch die cdi mitbekommen wo der stecker dran ist
da sind folgende kabel dran
grün
blau-weis
schwarz-gelb
schwarz weiß
schwarz rot

es würde mir schon reichen wo die kabel hinführen müssen da ich den schaltplan von der jincheng habe

würd mich echt freuen wenn ihr mir helfen könntet
danke im vorraus

monkey50
Neuling
Neuling

Anzahl der Beiträge : 3
Anmeldedatum : 20.01.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Admin am Fr 20 Jan 2012, 16:38

Am besten wären glaub ich Bilder, die sind immer gut!
Mach am besten welche und lad die dann hier hoch, wie das geht erfährst du

HIER

________________________________
Wer sich zwischen Yamaha und Kawasaki nicht entscheiden kann, nimmt halt YamasakiSmile

Support Anfragen bitte an: admin@yamasaki-forum.com
avatar
Admin
Admin

Fahrzeug : Yamasaki YM-50 9
Anzahl der Beiträge : 1472
Anmeldedatum : 03.02.11
Alter : 23
Ort : Hsw

Benutzerprofil anzeigen http://www.yamasaki-forum.com

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von mrmomba am Fr 20 Jan 2012, 18:05

Mit paypal bezahlt?
dann eBay käuferschutz aktivieren und sorgenfrei loslegen. Oder gleich zum Rechtsanwalt - sowas ist Betrug, und die Chance steht gut Wink
avatar
mrmomba
Experte
Experte

Anzahl der Beiträge : 343
Anmeldedatum : 15.08.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Kohljo am Fr 20 Jan 2012, 19:45

bei 70ccm der hammer von alpina,
sind schöne bilder dabei!
in der galerie unter alle alben der nutzer sind auch recht viele mit offener lima,wo kabel zu erkennen sind!

grüße

jm

Kohljo
Allwissender
Allwissender

Fahrzeug : Jinlimg jla21b 250 ccm (Chinaböller)
Anzahl der Beiträge : 671
Anmeldedatum : 11.03.11
Alter : 46
Ort : Halver

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Tobias Rieper am Fr 20 Jan 2012, 19:48

ja sehe ich so wie mrmomba.

Schreib dem ne Mail und droh ihm mit dem Anwalt und vor allem Ebay anschreiben, dass der Artikel nicht der Beschreibung entspricht. Sollten allerdings Bilder drinne sein, die zeigen dass die abgeschnitten sind, siehts wieder blöd für dich aus.

Wegen den Farben das ist schwer, da jeder hersteller eigene Kabelbäume verwendet, und da gern mal nen unterschied sein kann.
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von monkey50 am Sa 21 Jan 2012, 12:16

hallo
hab jetzt mal paar bilder gemacht hoffe dadurch könnt ihr mir helfen










monkey50
Neuling
Neuling

Anzahl der Beiträge : 3
Anmeldedatum : 20.01.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von mrmomba am Sa 21 Jan 2012, 15:37

wie gesagt, lass es zurück gehen, wenn das ding äußerlich schon so misshandelt wurde, dann ---- *grusel*
avatar
mrmomba
Experte
Experte

Anzahl der Beiträge : 343
Anmeldedatum : 15.08.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Kohljo am Sa 21 Jan 2012, 20:39

MORGEN IM HELLEN MACHE ICH DIR BILDER VON ALLEN VERBINDUNGEN!

grüße

jm

Kohljo
Allwissender
Allwissender

Fahrzeug : Jinlimg jla21b 250 ccm (Chinaböller)
Anzahl der Beiträge : 671
Anmeldedatum : 11.03.11
Alter : 46
Ort : Halver

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von monkey50 am So 22 Jan 2012, 00:17

das wäre echt super danke

monkey50
Neuling
Neuling

Anzahl der Beiträge : 3
Anmeldedatum : 20.01.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Kohljo am Mo 23 Jan 2012, 00:12

sorry,

geht es morgen abend!
gerade erst von der taufe zurück!

jetzt aber ab ins bett.......

grüße

jm

Kohljo
Allwissender
Allwissender

Fahrzeug : Jinlimg jla21b 250 ccm (Chinaböller)
Anzahl der Beiträge : 671
Anmeldedatum : 11.03.11
Alter : 46
Ort : Halver

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Gast am Mo 23 Jan 2012, 10:10

bin gespannt,was jetzt mit den neuen farben der kabel kommt???
kann man hier was lernen???---- Very Happy
ich bleibe dran,entäusch mich nicht!!!!---wehe du kommst nicht weiter!!!!
habe noch eine PN----hilfe-hotline(hier und heute Very Happy )-----!!!! Very Happy ----- pirat !!!!

du weißt,wir beide können uns es bestimmt erlauben,???---den spass!!!! pirat

ALPINA

PS: dann kann ich mir ja den strom von meiner agfa sparen,sonst wäre ich schneller gewesen--(die hilfe)----der eine auf dem sofa und der andere mit hilfe-bilder in der kalten garage!!!!
versau das nicht,!!!!---wenn nur eine farbe nicht richtig benannt,dann -------- Very Happy

Gast
Gast


Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Kohljo am Mo 23 Jan 2012, 18:13

so,nun los gehts,
ab in die garage!
bis gleich.......

mit den Fotos vom Handy kann man nichts anfangen!
So erstmal zum vergleich meine farben vom motor und von der cdi!

erstes dickes packet von kabeln aus der lima:

Gelb
Weiß
Schwarz/Rot
Blau/Weiß
Grün

diese Kabel haben einzelne Steckverbindungen!



zweites dünneres packet von Kabel-direkt daneben:


Grün/Schwarz
Hellgrün/Rot
Blau/Rot
Rosa
Gelb/Rot

diese Kabel haben eine Sechsfach-Steckverbindung zum Kabelbaum:
Grün/Schwarz in Grün/Schwarz
Hellgrün/Rot in Hellgrün/Rot
Blau/Rot in Lila/Gelb
Rosa in Blau/Weiß
Gelb/Rot in Lila
(Motorseite in Kabelbaum)

Laderegler:
Schwarz
Rot
Rosa
Gelb
Grün


Nun noch die CDI:
schaut man von unten auf den Stecker:
Rot/Schwarz - Schwarz/Weiß - Grün
Schwarz/Gelb - Frei - Blau/Weiß

alle kabel gelangen in den kabelbaum und führen dann????
mache wohl nach vorne!
das bei dir mit dem plätchen ist die ganganzeige!

so vorlage Streetmaschine! pirat

auf gehts
oder let`have a Schnack...... Laughing

grüße

jm

Kohljo
Allwissender
Allwissender

Fahrzeug : Jinlimg jla21b 250 ccm (Chinaböller)
Anzahl der Beiträge : 671
Anmeldedatum : 11.03.11
Alter : 46
Ort : Halver

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Gast am Di 24 Jan 2012, 07:37

@ ---------Kohljo!!!


---------------------------------------------------------------------------Perfekt!!!!-----------------------------------------------------------------------------------

tolle bilder,hatte auch von dir nichts anderes erwartet!!!!

PS:sei ehrlich,warst wirklich in der kalten garage???,oder sind die bilder aus deiner foto- galerie Question Question Question
der vergaser kommt mir so klein vor Question Question Question
also auch auf´n Sofa die arbeit erledigt!!!!------- Very Happy !!!!-------------nix kalte garage!!!!----- Wink

ALPINA----- pirat

Gast
Gast


Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Kohljo am Di 24 Jan 2012, 22:13

nabend,
nene,kalte garage war schon!aygo an und fernlicht!
hatte mein handy im büro gelassen und das samsung vom töchterchen genommen.........
samsung hat ein prog. zum handyverwalten und sagt:
dieses handy wird nicht unterstützt!die bilder sind noch auf dem handy,aber auch dürftig!
da kein fokus und scharfstellung!
zu sehen an der beschreibung der kabel!die dicke verkabelung von der lima hat andere farben als der orginale auf den fotos!
völlig verzweifelt habe ich dann die bilder von der galerie genommen!
von windoff kann ich nur auf die speicherkarte zugreifen,nicht auf das gerät.
stark bei den fotos ist das datum!am 17.03.2011 habe ich sie geholt,
am 15.03.2011 sind sie erst in old germany angekommen!
31.12.2010-strahlender sonnenschein!
blöde digicam!bei batteriewechsel habe ich mal wieder die daaten nicht eingestellt!egal hauptsache sie sind gut!
das beste!(findet meine frau!)noch keinen meter gefahren,aber den motor zerlegen und bilder machen..............jaaa,so isser
mittlerweile kriege ich ja auch alles wieder zusammen..........

die kabelfarben habe ich direkt von der d in der garage!zettel stift und taschenlampe!rest vom sofa und decke(mit wärmeflasche!)

so!konnte den das helfen oder noch wofür welche farbe?


grüße(auch in den norden!)

jm

Kohljo
Allwissender
Allwissender

Fahrzeug : Jinlimg jla21b 250 ccm (Chinaböller)
Anzahl der Beiträge : 671
Anmeldedatum : 11.03.11
Alter : 46
Ort : Halver

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von schonstudent am Mi 19 Jun 2013, 22:07

Hallo zusammen,
ich muss das Thema nochmals aufgreifen.

Ich habe das gleiche Thema aber leider bin ich nicht schlau geworden (sorry).

Ich bekomme am Motor folgende Farben (siehe oben)

Der Originalkabelbaum hat folgende Farben
weiß
gelb
grün/weiß (Ganganzeige) - das habe ich soweit erkannt, oder?
schwarz
gelb/rot
weiß/rot

Also von der Lima kommen folgende kabelfarben raus
weiß/blau
grün
schwarz/rot
gelb
weiß

Kann mir nochmal jemand schicken wie ich die Kabel miteinander zu verbinden habe?

10000 Dank

Gruß
schonstudent

schonstudent
Neuling
Neuling

Anzahl der Beiträge : 2
Anmeldedatum : 19.06.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von AlexB am Mi 19 Jun 2013, 23:35

Moin



Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 47
Ort : NE

Benutzerprofil anzeigen http://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von schonstudent am Do 20 Jun 2013, 11:24

Hallo Alex,

leider kann ich die Farben nicht wirklich erkennen.
Ist das von der LIMA pink?

Gruß
schonstudent

schonstudent
Neuling
Neuling

Anzahl der Beiträge : 2
Anmeldedatum : 19.06.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von AlexB am Do 20 Jun 2013, 14:01

Moin

Die Farbe ist Pink,aber ich glaube das ist vom Regler.Und geht auf Gelb von der Lima.

Alex
avatar
AlexB
Allwissender
Allwissender

Fahrzeug : Yamasaki YM-R 50-9
Anzahl der Beiträge : 902
Anmeldedatum : 12.05.12
Alter : 47
Ort : NE

Benutzerprofil anzeigen http://www.dailymotion.com/Toolfix

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Mrs.Bug am So 28 Mai 2017, 10:09

Noch jemand aktiv der mir helfen kann?

Mrs.Bug
Neuling
Neuling

Fahrzeug : Yamasaki Ym50 9
Anzahl der Beiträge : 10
Anmeldedatum : 14.05.17

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Tobias Rieper am So 28 Mai 2017, 10:14

Wir sind alle irgendwie aktiv.
Was haste denn für ein Problem?
Hättest es gleich dazuschreiben können.
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Mrs.Bug am So 28 Mai 2017, 11:59

Ich hab mir eine yamasaki ym50-9 gekauft. Nun weiß ich gar nicht wo ich den Massepunkt abschließen kann. Direkt am motor oder an rahmen? Und an der Batterie plus kabel, das dicke rote da ist noch ein kleines rotes kabel dran. Wird das einfach mit einer glas sicherung abgesichert? Wenn ja wie hoch muss diese sein? Und das kabel wird warm :/

Mrs.Bug
Neuling
Neuling

Fahrzeug : Yamasaki Ym50 9
Anzahl der Beiträge : 10
Anmeldedatum : 14.05.17

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Tobias Rieper am So 28 Mai 2017, 12:20

Bei meiner ist am Motor ein Massepunkt für den E-Starter und einer am Rahmen die beide mit ein paar weiteren zusammenlaufen. Masse ist normalerweise grün/schwarz.
Eigentlich müsste eine Sicherungsbox am Fahrzeug sein.

Da kommt eine Glassicherung rein, soweit richtig, ich weiß aber grad nicht genau, wie groß, aber ich gehe stark davon aus, dass es eine 5A Sicherung ist. Da ich meinen Sicherungshalter vor Jahren durch einen Flachsicherungshalter ersetzt hab, kann ich es nicht genau sagen.

Welches Kabel wird warm?
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Mrs.Bug am So 28 Mai 2017, 12:35

Dieses kleine rote kabel was bei dir mit der sicherung abgebildet ist. Ich kann irgendwie keine fotos hochkaden :/

Mrs.Bug
Neuling
Neuling

Fahrzeug : Yamasaki Ym50 9
Anzahl der Beiträge : 10
Anmeldedatum : 14.05.17

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Tobias Rieper am So 28 Mai 2017, 12:39

Ich hoste bilder bei abload.de und geb die links hier rein, macht sich besser.

Dass das warm wird, ist mir noch nie aufgefallen.
Ist das ein Neufahrzeug oder eine gebrauchte?
Haste Zusatzverbraucher wie Steckdosen, Zusatzlichter oder sowas verbaut?
Wird das nur bis zur sicherung warm oder auch danach?
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Mrs.Bug am So 28 Mai 2017, 12:50

[url=http://abload.de/image.php?img=20170528_123050qtuvx
Hogfentlich sieht man es. Also das rot umrandete kleune rote kabel wird heiß. Und das gelb umrandete soll das masse kabel sein? Hab das nun am lotorblock getan.

Mrs.Bug
Neuling
Neuling

Fahrzeug : Yamasaki Ym50 9
Anzahl der Beiträge : 10
Anmeldedatum : 14.05.17

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten