Hilfe bei 139FMB Motor!!!

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Mrs.Bug am So 28 Mai 2017, 12:50

[url=http://abload.de/image.php?img=20170528_123050qtuvx
Hogfentlich sieht man es. Also das rot umrandete kleune rote kabel wird heiß. Und das gelb umrandete soll das masse kabel sein? Hab das nun am lotorblock getan.

Mrs.Bug
Neuling
Neuling

Anzahl der Beiträge : 10
Anmeldedatum : 14.05.17

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Mrs.Bug am So 28 Mai 2017, 12:51


Mrs.Bug
Neuling
Neuling

Fahrzeug : Yamasaki Ym50 9
Anzahl der Beiträge : 10
Anmeldedatum : 14.05.17

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Mrs.Bug am So 28 Mai 2017, 12:54


Mrs.Bug
Neuling
Neuling

Fahrzeug : Yamasaki Ym50 9
Anzahl der Beiträge : 10
Anmeldedatum : 14.05.17

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von DonBilbo am So 28 Mai 2017, 21:00

Moin,
soweit ich das erkennen kann, hast du anscheinend deine Batterie kurzgeschlossen, daher das heiße Kabel.
Hier im Forum findest du sicher einen Schaltplan für deine Yamasaki, da würd ich das mal anständig verkabeln.
LG
avatar
DonBilbo
Kenner
Kenner

Fahrzeug : Romet Ogar 202
Anzahl der Beiträge : 122
Anmeldedatum : 17.03.16
Alter : 20
Ort : Schulzendorf/Brandenburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Mrs.Bug am So 28 Mai 2017, 21:05

Es lag ein massefehler vor. Habe heute den ganzen tag nur an der Elektrik gehangen und die fehler beseitigt die der vorgänger verbaute. E-starter funktioniert zwar immer noch nicht aber da weiß ich wo das problem liegt. Am liebsten würde ich mir einen kompletten neuen kabelstrag neu verlegen, aber ich glaube nicht das ich irgendwo einen kaufen kann.
Selber machen könnte ich wohl aber das würde viel zu viel zeit in anspruch nehmen. Der sommer ist nur kurz Very Happy

Mrs.Bug
Neuling
Neuling

Fahrzeug : Yamasaki Ym50 9
Anzahl der Beiträge : 10
Anmeldedatum : 14.05.17

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Armin2015 am So 28 Mai 2017, 21:15

Bei meiner ist die Hauptsicherung 15 A groß, habe diese Glassicherung auch durch normale KFZ Sicherungen ersetzt.

Tobias Rieper schrieb:
Da kommt eine Glassicherung rein, soweit richtig, ich weiß aber grad nicht genau, wie groß, aber ich gehe stark davon aus, dass es eine 5A Sicherung ist. Da ich meinen Sicherungshalter vor Jahren durch einen Flachsicherungshalter ersetzt hab, kann ich es nicht genau sagen.

avatar
Armin2015
Auszubildender
Auszubildender

Fahrzeug : ZIPP VZ-50
Anzahl der Beiträge : 99
Anmeldedatum : 22.08.15
Alter : 57
Ort : Als Wessi nach Oelsnitz Vogtland

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von DonBilbo am Di 30 Mai 2017, 18:45

Moin,
solltest du dich doch für einen neuen Kabelbaum entscheiden, könntest du es z.B. bei best-roller.de versuchen.
Einfach mal anschreiben bzw anrufen.
LG
avatar
DonBilbo
Kenner
Kenner

Fahrzeug : Romet Ogar 202
Anzahl der Beiträge : 122
Anmeldedatum : 17.03.16
Alter : 20
Ort : Schulzendorf/Brandenburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe bei 139FMB Motor!!!

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten