Spannungs-/laderegler

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Spannungs-/laderegler

Beitrag von asse am Mo 12 März 2012, 18:18

Hallo Zusammen,

hat jemand eine Idee, wie ich den Laderegler bei einer 8B abbekomme, ohne den Tank weg zu machen?
Diesen Akt möchte ich mir ersparen ... aber sehe keine Chance, das Ding anders ab bzw. wieder dran zu bekommen.

Danke und VG,

Tom
avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 583
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von Constar am Mo 12 März 2012, 18:37

wieso musst du es abbauen?! kenn mich bei der B nich aus aber hat es dir den zusammengehauen?!

weil meinen hats auch schon zernudelt.

Constar
avatar
Constar
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-GYS (Enduro)
Anzahl der Beiträge : 624
Anmeldedatum : 24.06.11
Alter : 22

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von asse am Mo 12 März 2012, 19:35

Ich vermute ja. Die Batterie läd nicht. Da die Kabel und Anschlüsse alle in Ordnung zu sein scheinen sowie die Maschine neu ist (Austausch ... die erste war nach 50 km hin) ...bleibt als Schuldiger nur noch der Regler ... .
avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 583
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von Constar am Mo 12 März 2012, 21:56

aso. oder die Lima

bei mir hat es den stecker vom regler zusammengehauen. der ging nicht mal mehr auseinander. zamgeschmolzen im inneren

Constar
avatar
Constar
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-GYS (Enduro)
Anzahl der Beiträge : 624
Anmeldedatum : 24.06.11
Alter : 22

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von cthulhu am Mo 12 März 2012, 22:48

mess doch erstmal ob von der lima spannung kommt!
dann kontrollier die verdrahtung am regler und mess hinterm regler nochmal!


manche regler sind auch so schlau, die laden nicht wenn die batterie zu tief entladen ist, ob das hier so ist weiß ich nicht!
avatar
cthulhu
Moderator
Moderator

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 858
Anmeldedatum : 05.04.11
Alter : 26
Ort : Saarland

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von Gast am Di 13 März 2012, 02:38

asse schrieb:Ich vermute ja. Die Batterie läd nicht. Da die Kabel und Anschlüsse alle in Ordnung zu sein scheinen sowie die Maschine neu ist (Austausch ... die erste war nach 50 km hin) ...bleibt als Schuldiger nur noch der Regler ... .


oder die ladespule defekt---???




-----an diesem strang durchmessen,bei laufender maschine,ca 18Volt ladestrom!!!--Farben der kabel,zum messen am regler entnehmen!!!!



----laderegler--Grün- (masse)-schwarz-(minus)--rot-(plus)-gelb-(plus)-rosa-weiß-(plus)--!!!!---Je nach Bj.-oder motorvariante verändert---die Plus-farben!!!!




----Ältere zündanlage----andere kabelfarben!!!!----Je nach Modell !!!!---bzw.Bj.

ALPINA

Gast
Gast


Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von asse am Mi 14 März 2012, 15:56

Danke für die Anleitung und Bilder :-).
Irgendwie gelingt er mir jedoch nicht, irgendwas vernünftiges zu messen:
Sobald ich mit dem Messgerät auch nur in die Nähe der Teile komme ... "wirbeln" die Zahlen wirr über die Anzeige des Messgerätes.
Ich scheine irgendeinen sau dummen Fehler zu machen :-(

VG
avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 583
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von Gast am Do 15 März 2012, 01:11

hi,.....
wenn du die mopete an hast,und dann dein prüfgerät an die batterie gehalten hast,
wieviel volt ist dann auf deiner anzeige zu erkennen ???
und nun lass von jemand anderen dein moped bis ca.richtige 6000U/m-hochziehen----!!!!---(oder höher.....!!!)
wieviel Volt steht nun an,daß selbe wie im standgas???
wenn du mir nun ein paar zahlenwerte geben kannst,dann kommen wir weiter!!!
ich gehe mal davon aus,daß dein messgerät funktion hat,wegen deiner aussage--wirbel-- der zahlen!!!
ach so,....wieviel Volt hat die batterie,ohne laufenden motor,...???

ALPINA

ps:kein licht einschalten!!!

Gast
Gast


Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von cthulhu am Do 15 März 2012, 15:20

wirbelnde zahlen können dadurch kommen, dass die lima wechselstrom macht und man das mit gleichstrom misst.
avatar
cthulhu
Moderator
Moderator

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 858
Anmeldedatum : 05.04.11
Alter : 26
Ort : Saarland

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von asse am Do 15 März 2012, 16:17

Hallo Zusammen,

ich bekomme nur Messwerte, wenn die Maschine aus ist. Sobald sie läuft und ich mit dem Messgerät auch nur in die nächste Nähe der Maschine komme, spielt die Anzeige verrückt. Ganz gleich, ob das Gerät auf Wechsel- oder Gleichstrom steht :-(.

Somit konnte ich bislang nur folg. ermitteln:

- Batterie nach voll laden am Ladegerät: 12,8 V
- Moped kurz laufen gelassen: 13,08 V

Bzgl. 6000 U müsste ich noch testen.

Wie gesagt, ich bekommen nur dann "feste" Werte, wenn die Maschine aus ist.

VG
avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 583
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von Gast am Fr 16 März 2012, 00:12

hm,.....!!!
meine batterie hat nach dem laden,so ca.14,6 gemessene volt!!!
bei laufender maschine,ca 2500- 3000 U/m-(bei der --D--und der --YMR-9 das doppelte lt. Tacho-also= 5000 bis 6000 U/m--real)=15,4 bis 16,7 volt ladestrom !!!
bei noch höheren U/m des motors eine ansteigende ladestrom zufuhr,bis ca 18,5 volt!!!---(richtige 12000 U/m)---aufgemachter 70er satz-(ein-und auslaß vergrößert und Zylinder-kopf-plannung-+ansaug-stutzen von innen verchromt+ 19er vergaser--mit grosser hauptdüse!!!--- pirat )---je mehr U/m erreicht werden,des so grösser der lade-strom !!!---(von mir gemessen)

ALPINA

Ps: 12,8 nach voll laden ist nicht die norm!!!,---oder eine zelle in der batterie defekt???--oder was anderes ???










----ich benutze so ein,der hat noch nie die zahlen flattern lassen,egal ob mopete aus oder am direkten messen,bei laufender maschine!!!

Gast
Gast


Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von asse am Sa 17 März 2012, 10:53

Hm. Die Batterie hat ich neu gekauft.

Ich habe ein vergleichbares Gerät ... aber es tritt bei laufender Maschine der genannte Effekt auf :-(.

Ein schönes WE an all ...
avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 583
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von asse am Sa 24 März 2012, 17:56

So, nun bin ich ein wenig schlauer:

Bisher konnte ich bei laufender Maschine nichts messen ..da das Gerät nur Unsinn anzeigte (Zahlen rannen hin und her).

Nun habe ich mal versucht, von der anderen Seite aus zu messen ... und siehe da ...das klappte einwandfrei. Seltsam.

Wie auch immer: Vielleicht ist der Hinweis für irgendjemand hilfreich, der mal das gleiche Problem hat.

VG

avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 583
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von Constar am Sa 24 März 2012, 17:58

ach noch ein tipp. benutzt nicht immer den e-starter. lieber kick. das schont die baterrie und entlädt diese nciht ganz. weil wenn die ganz leer ist und ihr pech habts zerlegts euch den spannungsregler. so wie bei mir. ist eine teure geschichte.

Constar
avatar
Constar
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-GYS (Enduro)
Anzahl der Beiträge : 624
Anmeldedatum : 24.06.11
Alter : 22

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von wavelow am Mi 18 Apr 2012, 10:34

Was kostet der Spannungsregler? Bekommt man den schnell als Ersatz?

Nächste Frage: Welchen Regler könnte man alternativ einsetzen? Da gehen doch sicher auch viele andere aus anderen Mopeten?!?!


EDIT:
Hab's mir grad selber beantwortet Laughing

>>>> Spannungsregler / Laderegler Alternativprodukt <<<<
avatar
wavelow
Allwissender
Allwissender

Fahrzeug : 700 Kubik und Kleine
Anzahl der Beiträge : 2489
Anmeldedatum : 05.04.12
Ort : HH - H - HB - Nordish ;-)

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von Mrs.Bug am Fr 16 Jun 2017, 20:55

Habe das selbe problem :/ und weiß nicht weiter. HILFE!!

Mrs.Bug
Neuling
Neuling

Fahrzeug : Yamasaki Ym50 9
Anzahl der Beiträge : 10
Anmeldedatum : 14.05.17

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von asse am Sa 17 Jun 2017, 09:40

Hi,

falls Du eine Sternlima hast ... gibt es einen Regler super billig bei ebay kleinanzeigen.
Musst dort nur einen Stecker dran basteln.

Viele Grüße

Tom
avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 583
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von Mrs.Bug am Sa 17 Jun 2017, 09:48

Das kabel (gelb) was von der lichtmaschine aus kommt wird heiß. Woran kann es liegen?

Mrs.Bug
Neuling
Neuling

Fahrzeug : Yamasaki Ym50 9
Anzahl der Beiträge : 10
Anmeldedatum : 14.05.17

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von asse am Sa 17 Jun 2017, 09:50

Ohne Info, welche Lima du hast und ohne Info, welchen Regler ... wie soll man da was sagen?
avatar
asse
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-8B
Anzahl der Beiträge : 583
Anmeldedatum : 16.04.11
Ort : bei Heidelberg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von Mrs.Bug am Sa 17 Jun 2017, 13:19

Ich habe keine ahnung. Ich habe eine yamasaki ym50/9

Mrs.Bug
Neuling
Neuling

Fahrzeug : Yamasaki Ym50 9
Anzahl der Beiträge : 10
Anmeldedatum : 14.05.17

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von Armin2015 am Sa 17 Jun 2017, 13:23

Ich habe mir einen Regler mal als ersatz Bestellt, bin so vor gegangen , nach aus sehen, stecker größe, und die Kabelfarben des Steckers, und hat gepasst.

Mrs.Bug schrieb:Ich habe keine ahnung. Ich habe eine yamasaki ym50/9
avatar
Armin2015
Auszubildender
Auszubildender

Fahrzeug : ZIPP VZ-50
Anzahl der Beiträge : 73
Anmeldedatum : 22.08.15
Alter : 57
Ort : Als Wessi nach Oelsnitz Vogtland

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spannungs-/laderegler

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten