ab 3000 Umdrehungen probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

ab 3000 Umdrehungen probleme

Beitrag von turcag am Do 12 Apr 2012, 14:58

Alsoo ich habe leider einige Probleme hier...

Problem1: Kette zu locker? Bei der Wikianleitung steht, wie man es zu spannen hat um das Ausspringen der Kette zu verhindern. Bei mir ist nur das Problem, dass aus irgendeinem Grund die Kette den Ausgangspunkt vom Motor unten schleift. Soll ich mein Rad bisschen nach hinten spannen, dass es bisschen abhebt und nicht mehr dort an der Kante schleift?


Problem2: Wenn ich vom Leerlauf in den ersten Gang schalte, ist es so als ob mein 50 8d plötzlich aufspringt. Es mach richtig laut "Takk" und ruckelt einmal. Ja ich ziehe dabei die Kupplung an. Ich habe das von meinem Kumpel aus beobachten lassen. Er meinte, dass mein Motor sich dabei gewaltig ruckelt oder dass es ihm so scheint. Bei den nächsten Gängen gibt's dann aber keine Probleme, bis auf das lauter werden der Kette wegen der Berührung


Problem3 : der kleine Plastikwindschutz vorne, wo die Spiegel dran sind, wackelt extrem wegen dem Motor. das gibt dann so ein mitknistern. Wie könnte ich diesen verhindern??

Problem4: Da ich am Anfang Probleme hatte mit dem Vergaser, der 2 mal überlief, läuft das ganze dank Admin wieder prima. (Jaa war echt sehr dumm von uns) Naja auf jeden Fall hab ich die Vergasereinstellungen vorgetroffen wie auf Wiki. 1500 Umdrehungen einstellen. Und beim anderen zudrehen bis ich Gegendruck spüre und dann 2,5 Umdrehungen zurückdrehen. mein Mokick will ab 3000 Umdrehungen irgendwie absaufen. Zumindest kann es glaube ich nicht sauber Sprit einspucken, da es kurz gas gibt dann wieder nicht. Ich muss aber jeden Tag nen Hügel überwinden, um zur Hochschule zu gelangen.


Ich bin bereit das Ganze allein hinzukriegen. Aber bevor mir wieder ein Missgeschick widerfährt und ich falsche Dinge probiere, wollte ich mich gut informieren.
Danke im voraus


Zuletzt von turcag am Fr 13 Apr 2012, 13:49 bearbeitet; insgesamt 1-mal bearbeitet

turcag
Auszubildender
Auszubildender

Anzahl der Beiträge : 38
Anmeldedatum : 31.03.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Admin am Do 12 Apr 2012, 17:52

Problem1: Kette zu locker? Bei der Wikianleitung steht, wie man es zu spannen hat um das Ausspringen der Kette zu verhindern. Bei mir ist nur das Problem, dass aus irgendeinem Grund die Kette den Ausgangspunkt vom Motor unten schleift. Soll ich mein Rad bisschen nach hinten spannen, dass es bisschen abhebt und nicht mehr dort an der Kante schleift?

Das wäre mein erster Tipp! Nachspannen ist wichtig, die Kette sollte sich ein bis max. zwei cm nach unten und oben bewegen können!

Problem2: Wenn ich vom Leerlauf in den ersten Gang schalte, ist es so als ob mein 50 8d plötzlich aufspringt. Es mach richtig laut "Takk" und ruckelt einmal. Ja ich ziehe dabei die Kupplung an. Ich habe das von meinem Kumpel aus beobachten lassen. Er meinte, dass mein Motor sich dabei gewaltig ruckelt oder dass es ihm so scheint. Bei den nächsten Gängen gibt's dann aber keine Probleme, bis auf das lauter werden der Kette wegen der Berührung

In den ersten Gang solltest du nur schalten, wenn du wirklich nur bei ganz ganz langsamer Fahrt bist oder ganz stehst. Wenn du schon 10 km/h fährst, ruckelt es. Das ist beim "großen" Motorrad aber auch nicht anders!



Problem3 : der kleine Plastikwindschutz vorne, wo die Spiegel dran sind, wackelt extrem wegen dem Motor. das gibt dann so ein mitknistern. Wie könnte ich diesen verhindern??

Ich würd es an deiner Stelle mit Gummilagern versuchen und die dazwischen schieben. Dadruch werden die Vibrationen gedämpft.


Bei Problem 4 bin ich leider ratlos?! scratch


________________________________
Wer sich zwischen Yamaha und Kawasaki nicht entscheiden kann, nimmt halt YamasakiSmile

Support Anfragen bitte an: admin@yamasaki-forum.com
avatar
Admin
Admin

Fahrzeug : Yamasaki YM-50 9
Anzahl der Beiträge : 1472
Anmeldedatum : 03.02.11
Alter : 24
Ort : Hsw

Benutzerprofil anzeigen http://www.yamasaki-forum.com

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Gast am Do 12 Apr 2012, 20:51

^^Motorhalterung gerissen ? das sich der Motor so bewegt ??

Ich hab meinen Motor in Schwingundsdämpfern hängen via oberer und seitlicher Motoraufhängung, da gibts keine Vibrationen mehr und der Motor "steht" gerade, so das die Kette nicht springt.
Die untere Motorhalterung tiefer und is jetzt nur noch eine Rahmenstrebe Very Happy
Alle KRAFT ans Hinterrad und nicht in die Querbewegung des Motors.
Ich geh mal davon aus das Du eine YM-50 9 hast...Fahrzeugdaten eintragen:!:

lala


Gast
Gast


Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Gast am Fr 13 Apr 2012, 06:49

lalaSaki schrieb:^^Motorhalterung gerissen ? das sich der Motor so bewegt ??

Ich hab meinen Motor in Schwingundsdämpfern hängen via oberer und seitlicher Motoraufhängung, da gibts keine Vibrationen mehr und der Motor "steht" gerade, so das die Kette nicht springt.
Die untere Motorhalterung tiefer und is jetzt nur noch eine Rahmenstrebe Very Happy


lala


Hi,.............
mach mal bitte ein bild,von dieser sache!!!

ALPINA

Gast
Gast


Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von turcag am Fr 13 Apr 2012, 13:57

Problem wegen der Kette vielleicht entdeckt...!!!!!

Das Knistern beim Fahren, der etwas zu laute Schaltgeräuscht in den ersten Gang, warum es mir so vorkam, dass das Ganze aufhüpft, und warum vielleicht die Kette den Rahmen berührt und so leicht aufgeliefert wirkt....





Ist das hier wirklich möglich?? :O 3 Schrauben abgefallen und die Dritte abgebrochen :O :O Leider traue ich mich nicht damit wohin zu fahren. Habe die nächsten drei Werkstätte gefragt, die wollten nicht helfen. Auf jeden Fall weiß ich nicht was ich für schrauben brauche Sad

Ist mein ganzes Getriebe echt nur an zwei stellen befestigt? Einmal Unten wie aufm Bild und einmal hinten am Rahmen? Vorne hängt trotzdem vieles ab... :O???



Ich bin echt beeindruckt wie sch***** bei mir grad deswegen alles läuft Sad

Außerdem fehlt ne Schraube an den Teilen, wo man die Füße drauflegt, für den Mitfahrer hinten. Hat jemand einen Plan was das für ne Schraube ist?? Bin ziemlich newie sorry Sad

p.s. das Verbesserungssystem ist leicht nervig Razz


fehlt nur noch das eine Problem mit dem Gas geben Smile Very Happy und dann habe ich hoffentlich 3 Monate Ruhe ...

turcag
Auszubildender
Auszubildender

Anzahl der Beiträge : 38
Anmeldedatum : 31.03.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Tobias Rieper am Fr 13 Apr 2012, 16:56

Hi, Du hast aber auch ein Pech....
Habe das jetzt nicht mitbekommen wie du an die gekommen bist...
Kistenfahrzeug? von ZA? oder gebraucht?

Alle Schrauben sind Normteile. Du bekommst also Theoretisch alle Teile im Baumarkt bzw beim freien Motorrad-Reparaturdienst. Du brauchst nur die Größen wissen. Also M8, M10 usw. Nimm am bsten gleich V2A (Edelstahl) und vergiss nicht die Federringe, bzw wenns geht, Selbstsichernde Muttern verbauen.

Ich spanne meine Kette immer so, dass die 1,5cm Spiel hat, wenn ich drauf sitze. Also mit belastung. Ich habe die erfahrung gemacht, Dass das die Zähne der Ritzel etwas schont. Zumindest habe ich früher bei meine rsimson nie Karies anne Ritzel gehabt Very Happy
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von turcag am Fr 13 Apr 2012, 19:17

Tobias Rieper schrieb:Hi, Du hast aber auch ein Pech....
Habe das jetzt nicht mitbekommen wie du an die gekommen bist...
Kistenfahrzeug? von ZA? oder gebraucht?

Alle Schrauben sind Normteile. Du bekommst also Theoretisch alle Teile im Baumarkt bzw beim freien Motorrad-Reparaturdienst. Du brauchst nur die Größen wissen. Also M8, M10 usw. Nimm am bsten gleich V2A (Edelstahl) und vergiss nicht die Federringe, bzw wenns geht, Selbstsichernde Muttern verbauen.

Ich spanne meine Kette immer so, dass die 1,5cm Spiel hat, wenn ich drauf sitze. Also mit belastung. Ich habe die erfahrung gemacht, Dass das die Zähne der Ritzel etwas schont. Zumindest habe ich früher bei meine rsimson nie Karies anne Ritzel gehabt Very Happy

wäre schön wenn du mir sagen könntest, welche Schrauben dort unten befestigt sind Sad ???

außerdem auch die Schraube für den Teil, wo man mit dem Fuß draufsteht für den Mitfahrer hinten

turcag
Auszubildender
Auszubildender

Anzahl der Beiträge : 38
Anmeldedatum : 31.03.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von wavelow am Fr 13 Apr 2012, 19:45

Die nennt man "Soziusfußrasten" die hinteren Teile wo die Füße des Mitfahrers draufstehen.

Nimm doch ein paar Schrauben und probiere welche passen. Die dickste die noch reingeht ins Loch der Raste ist die Richtige. Länge siehste ja dann selber.

Und unten wo sie dir rausgefallen sind, musste schauen. Geübtes Auge sieht das M Maß sofort. Einfach probieren: M6, M8, M10 Maschinenschrauben ausprobieren... Eine Größe muss passen.

Dann die richtigen Schrauben in den richtigen Längen in VA (Edelstahl) besorgen. Dazu VA Muttern und Scheiben, selbstsichernde Muttern am besten. Und/oder Loctite Schraubensicherungspaste an die Schrauben vor dem reindrehen, dann bleiben die auch da wo sie hinsollen.
Problem ist noch die abgebrochene Schraube. Die muss man wohl ausbohren. Mit kleinem Bohrer rein da in den Stummel. Dann immer eine Bohrergröße größer werden. Irgendwann kann man den Rest rausdrehen.
Die wird abgeschert sein als die anderen 3 Schrauben rausgefallen sind. Alleine hat sie die Kräfte nicht mehr halten können und peng.
Ist aber generell schon Mist, daß die Schrauben da von allein rausfallen... Soll so nicht sein.


Eine Yamasaki ist halt was für Leute die ein bisschen schrauben wollen. Aber das ist alles nicht so schwierig, selbst ist der Mann und Übung macht den Meister :-)
avatar
wavelow
Allwissender
Allwissender

Fahrzeug : 700 Kubik und Kleine
Anzahl der Beiträge : 2504
Anmeldedatum : 05.04.12
Ort : HH - H - HB - Nordish ;-)

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Gast am Fr 13 Apr 2012, 19:55

Fotos sind aber DRECKIG & ROSTIG .... harter Winter in ich bin Laternenparker Very Happy immer im regen und ohne Abdeckung Oo und Moped schon 3 Wochen nicht geputzt.Fotos grad schnell gemacht.
Auf den Fotos sieht man nur die Halter oben... von Hinten sieht man so nicht ...wenn ich mal die Verkleidung Abschraube mach ich auch da Fotos bei bedarf.

lala
[/url]

Gast
Gast


Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Gast am Sa 14 Apr 2012, 08:01

danke für die bilder,aber mich intressiert deine befestigung auf der motorplatte-(von unten!)--bzw.--oben drauf!!!
kann man die photo-knippse da nicht reinhalten,ohne die verkleidung der mopete zu entfernen???
du hast geschrieben,:ZITAT:Die untere Motorhalterung tiefer und is jetzt nur noch eine Rahmenstrebe !!!
Wie tiefer???,wenn du dort noch ein gummi-puffer unterlegst???--kommt man doch höher?,--oder versteh ich was gerade nicht,sorry!!!!...... Question
klär mich mal auf!!!!-- Very Happy

gruss an dich alpina!!!

ps:was für gummis sind das,oder besser woher--(baumarkt???) und wie viel shore haben die ca.???--habe lt.deiner aussage,--:bedarf...... Very Happy ----wissen´s gier!!!!--- Very Happy

Gast
Gast


Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Constar am Sa 14 Apr 2012, 12:12

also mit dem klack wenn man in den ersten gang schaltet hab ich auch. zwar nicht stark aber es ist da. aber nur wenn ich im stand in den gang schalte. das kann daran liegen das die kuplung nicht richtig eingestellt ist. und bei alten autos vorallem LKW und bulldogs ist das normal das "klack" im ersten gang.

Constar
avatar
Constar
Allwissender
Allwissender

Fahrzeug : Yamasaki YM50-GYS (Enduro)
Anzahl der Beiträge : 624
Anmeldedatum : 24.06.11
Alter : 22

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von wavelow am Sa 14 Apr 2012, 14:32

Die nasslaufenden Motorradkupplungen wie beim Yamasaki Dax Motor trennen nicht perfekt. Das bedeutet die Eingangswelle des Getriebes rotiert fast immer ungefähr mit der Motordrehzahl mit. Die Kupplung trennt zwar die Kraft aber es ist ungefähr so als würde man eine Schraube gegen ein rund laufenden Rad halten, sie versucht sich mit zu drehen aber wirklichen Kraftschluß hat sie nicht (z.B. beim guten alten Fahrraddynamo ist es ähnlich).
Genauso rotiert die Ausgangswelle mit der Drehzahl des Rades. Wenn jetzt die Drehzahlen für den gewählten Gang nicht genau passen, dann kracht es beim Einlegen.


Das Krachen ist übrigens umso leiser, je genauer die Drehzahl stimmt, z.B. wenn man beim runterschalten nicht Kupplung zieht, Gas wegnimmt, schaltet und einkuppelt, sondern stattdessen etwas Gas gibt (die Drehzahl entsprechend dem gewählten Gang anpasst), tut man seiner Kupplung und auch seinen Ohren einen Gefallen.

Beim Hochschalten macht man das meist automatisch, dass man beim Kuppeln etwas Gas wegnimmt, damit die Kiste nicht heult solange man die Kupplung gezogen hat.

Beim ersten Gang lässt es sich daher im Stillstand der Maschine kaum vermeiden, da das Antriebsrad steht aber die Eingangswelle sich dreht. Insofern also alles relativ normal bei einem Motorrad, keine Angst.
avatar
wavelow
Allwissender
Allwissender

Fahrzeug : 700 Kubik und Kleine
Anzahl der Beiträge : 2504
Anmeldedatum : 05.04.12
Ort : HH - H - HB - Nordish ;-)

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Gast am Sa 14 Apr 2012, 18:57

Ok der Motor hängt in Schwingelementen, Belastbarkeit je 30 kg, sowas ->


guck mal erste FOTO einen Post vorher von mir ... da siehst die "Motorplatte" bei mir jetzt Rahmenstrebe.
Der Motor ist von oben und hinten gelagert ,warum sollte der Motor noch von unten anschrauben werden ??MUSS NICHT... möglich ist es hiermit: Schwingelemente, Typ B

und nein so was gibts nicht im Baumarkt ;I

noch etwas unklar ??
mehr ??

lala


Zuletzt von lalaSaki am So 15 Apr 2012, 15:40 bearbeitet; insgesamt 1-mal bearbeitet

Gast
Gast


Nach oben Nach unten

Problem Gelöst (größtenteils)

Beitrag von turcag am Sa 14 Apr 2012, 21:24

:O Joaa beim Baumarkt die passenden Schrauben gefunden und auch Motor schön befestigt. Kette leicht gespannt und alles schön festgeschraubt. Joa Vergasereinstellungen auch jetzt hingekriegt, dass ich höhere Umdrehungen kriege, aber erst wenn mein Motor warm ist. Am Anfang fährt der nicht mehr wie 3000 Umdrehungen und danach später nach 5 Minuten komm ich auf 5000 Umdrehungen. Immer wenn ich es einschalte, fährt es langsam hoch. Danach aber die erste Minute hört sich es so an, als ob da luftbläschen geshcluckt werden. Alle drei vier Sekunden macht es so Geräusche als ob es sich verschluckt... ein Plan was es sein kann? :O !!

turcag
Auszubildender
Auszubildender

Anzahl der Beiträge : 38
Anmeldedatum : 31.03.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Tobias Rieper am So 15 Apr 2012, 08:59

Hast du den Vergaser wirklich im warmen Motorzustand eingestellt? 10-15 Minuten fahren und dann bitte erst nach Einleitung hier im forum einstellen.

Kleiner Tipp, auch bei diesem derzeitigen wärmeren Wetter den Choke ein kleines Stückel aufmachen. Also Hebel 1/4 hochmachen. Es ist morgens einfach noch zu kalt.
avatar
Tobias Rieper
Allwissender
Allwissender

Fahrzeug : Zipp Manic 50 Candy-Red
Anzahl der Beiträge : 3074
Anmeldedatum : 09.06.11
Alter : 36
Ort : da wo es mir gefällt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von turcag am So 15 Apr 2012, 17:59

Tobias Rieper schrieb:Hast du den Vergaser wirklich im warmen Motorzustand eingestellt? 10-15 Minuten fahren und dann bitte erst nach Einleitung hier im forum einstellen.

Kleiner Tipp, auch bei diesem derzeitigen wärmeren Wetter den Choke ein kleines Stückel aufmachen. Also Hebel 1/4 hochmachen. Es ist morgens einfach noch zu kalt.


wenn ich den Choke ganz hochmache, krieg ich den an, aber sauft sofort ab wenn ich nicht gas gebe.
Ich hab jetzt was aufgenommen. Ich glaube auch dass es Fehlzündungen hat alle zwei bis drei Sekunden, am Anfang meist. Heute ist mein Moped einfach ausgegangen. Musste die Zündkerze raus und reinstecken dann ginge wieder plötzlich. Aber ich komme egal was ich mache nicht über dreitausend Umdrehungen. Vielleicht sind das auch mehr Umdrehungen ich weiß nicht. :O der Tacho reagiert ziemlich langsam. Hab da echt glaub so ne 0,01 % Chance gezogen bei dem Moped... :O

turcag
Auszubildender
Auszubildender

Anzahl der Beiträge : 38
Anmeldedatum : 31.03.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von turcag am So 15 Apr 2012, 18:15


turcag
Auszubildender
Auszubildender

Anzahl der Beiträge : 38
Anmeldedatum : 31.03.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Machinehead am So 15 Apr 2012, 18:59

Wenn's eine Montagskiste ist, Gewährleistungsanspruch wahrnehmen...oder hast Du sie bei Best Roller erworben und selbst zusammengeschraubt?
avatar
Machinehead
Allwissender
Allwissender

Fahrzeug : Honda VFR 750 RC 36 / Yamaha SR 125
Anzahl der Beiträge : 1537
Anmeldedatum : 20.04.11
Alter : 97
Ort : Westerwaldkreis

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Gast am So 15 Apr 2012, 21:37

turcag schrieb:
wenn ich den Choke ganz hochmache, krieg ich den an, aber sauft sofort ab wenn ich nicht gas gebe.
Ich hab jetzt was aufgenommen. Ich glaube auch dass es Fehlzündungen hat alle zwei bis drei Sekunden, am Anfang meist. Heute ist mein Moped einfach ausgegangen. Musste die Zündkerze raus und reinstecken dann ginge wieder plötzlich. Aber ich komme egal was ich mache nicht über dreitausend Umdrehungen. Vielleicht sind das auch mehr Umdrehungen ich weiß nicht. :O der Tacho reagiert ziemlich langsam. Hab da echt glaub so ne 0,01 % Chance gezogen bei dem Moped... :O

hi,....
3000 U/m lt.anzeige??? wenn ja,dann so um die richtige 6000 U/m bei der YMR-50 wegen halber anzeige-wert,wäre dann mit der 45er CDI fast so richtig,oder tick mehr !!!
und wegen den fehlzündungen,-----!!!!-----schau mal rechts,vorne unter dem tank schwarze box mit gelben flachstecker----Zündspule!!!!----dort auf festen sitz der stecker kontrollieren,bzw auf kabelbruch achten!


ALPINA



Zuletzt von STREETMACHINE am So 15 Apr 2012, 23:33 bearbeitet; insgesamt 1-mal bearbeitet

Gast
Gast


Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Kohljo am So 15 Apr 2012, 22:39

nabend zusammen,

er hat den orginalen gegenhalter!!!boah!bin ich neidisch!

das problem bei dem gegenhalter und die verschraubungen am hinterem rahmen verursacht das die löcher in der grundplatte nicht mehr fluchten!
wenn sie unter druck aber trotzdem mit schrauben festgezogen werden,
ist die kette nicht mehr in der flucht zum hinterradritzel!
genau dieses problem hatte ich bei meinem neuem motor!
das bewirkt das deine kette anlupft und die holen bolzen verbogen werden!
die kette längt sich und reißt irgendwann!war bei mir so!

irgendeine zweiradschrauberbude aufsuchen und einen laser für die schwinge leihen!
dann das hinterrad gaaanz nach hinten!abdeckung von motor ab-damit das ritzel zu sehen ist!
laser an die schwinge und mittig auf das hintere ritzel ausrichten.
dann nach vorne und schon siehst du wie schief der motor sitzt!
dremel ran und langlöcher machen!neue schrauben rein(M8).
alte gewinde im motor mit 5mm bohrer mittig aufbohren (ca.12mm)
tief).ausdrehwerkzeug besorgen und den rest links heraus drehen!

mann bin ich auf deinen rahmen neidisch!!!
der verzug ist vom schweißen!keine wilde sache!nur arbeit und nervig!
je nach dem wie man die gänge reinkloppt und die kupplung schnacken läßt,ist ein abriß normal!

grüße

jm

Kohljo
Allwissender
Allwissender

Fahrzeug : Jinlimg jla21b 250 ccm (Chinaböller)
Anzahl der Beiträge : 671
Anmeldedatum : 11.03.11
Alter : 47
Ort : Halver

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Gast am Di 17 Apr 2012, 16:58

Man braucht sich keinen Laser leihen Wink Laserpointer hilft auch, so z.b.:
Ich hab meinen Motor in meine "Motorlehre" gebaut ... Hinterrad rein Laserpointer aufs Kettenrad und auf Ritzel ausgerichtet. Motorlehre justiert.... dann Einbau der neuen Motorhalterung.

lala

Gast
Gast


Nach oben Nach unten

Re: ab 3000 Umdrehungen probleme

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten