Hilfe: Licht bei Kinroad xt50-18

Nach unten

Hilfe: Licht bei Kinroad xt50-18

Beitrag von Ultimate girl am Fr 18 Mai 2012, 14:15

Hayho,
Hab vllt noch bisschen alc im blut von gestern , finde nichts zu meinem Problem Very Happy
Bräuchte euren rat,tip,hilfe bitte.

War gestern so bisschen rumfahren und dann ist mir ein mann hinterher gefahren und dann wollte ich
abbiegen ... bin kurz stehen geblieben und er meinte das meine blinker nur aufleuchten aber nicht blinken
ach ja und ...manchmal blinken die einfach ganz schnell , ausserdem geht mein elektrostarter nicht,
und mein fernlicht auch nicht , also geht garnicht und meint ihr es liegt am kabelbruch oder so?
und wenn das mein kabelbaum ist wo kann ich einen geeigneten finden? der vorbesitzer hat son
hirnfi** drauss gemacht überall i-welche isolierbänder ...man könnte behaupten das seine 2 jahre
ausbildung als zweiradmechaniker fürn ar*ch war mal ganz im ernst .

Danke im vorraus
Lg Ana

avatar
Ultimate girl
Auszubildender
Auszubildender

Fahrzeug : Kinroad xt50-18
Anzahl der Beiträge : 30
Anmeldedatum : 12.04.12
Alter : 27
Ort : Mülheim an der Ruhr

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe: Licht bei Kinroad xt50-18

Beitrag von Gast am Fr 18 Mai 2012, 14:54

Massefehler ???
Das kann alles sein ! Muss man sehen und zerlegen, meine Glaskugel kann das nicht Razz


lala

Gast
Gast


Nach oben Nach unten

Re: Hilfe: Licht bei Kinroad xt50-18

Beitrag von Ultimate girl am Fr 18 Mai 2012, 15:00

meine wasserkugel auch nicht wirklich
ich könnts versuchen... nicht das es mich stört wenn nix funktionukkelt
aber... es stört die andern ... und ausserdem will ich ja nicht übersehen werden oder angeschrien ich solle blinken bla bla
aber wo kann man denn vernünftigen kabelbaum finden?
avatar
Ultimate girl
Auszubildender
Auszubildender

Fahrzeug : Kinroad xt50-18
Anzahl der Beiträge : 30
Anmeldedatum : 12.04.12
Alter : 27
Ort : Mülheim an der Ruhr

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe: Licht bei Kinroad xt50-18

Beitrag von wavelow am Fr 18 Mai 2012, 16:04

vernünftigen kabelbaum

Für China Mopeds? Gar nicht Very Happy

Das ist echt übel wenn da einer schon rumgemurkst hat... Aber als erstes würde ich, wie Lala schon sagte, die Masse überprüfen. Oft liegt es daran, vor allem wenn auch einmal mehrere Dinge nicht funktionieren.
Auch bei meiner neuen Yama ist die werkeitige Masseverbindung eher als lächerlich zu bezeichnen. Meistens ist irgendwo am Motorblock ein Kabel angebracht an irgendeiner Schraube.... Da geht's los mit der Masse. Wenn das z.B. schon abgerissen ist, treten die ersten Probleme auf.

Messgerät schnappen und mal überall herum messen ob Masse überall ankommt. Bei den Blinkern, bei den Lampen usw. Sonst brauchst du gar nicht mehr weiter suchen. Billiges Meßgerät mit Prüflampe würde dafür reichen oder ein Durchgangspieper.

Vielleicht hast du aber auch einfach nur zwei verschiedene Probleme: Blinkgeber nicht in Ordnung (so wie mein neuer, der machte anfangs was er wollte. Mal geblinkt, mal nicht. Da waren Lötstellen nicht in Ordnung in dem Teil). Und das andere kann ein unterbrochener Stecker zu deinem Scheinwerfer sein oder aber auch der Lichtschalter.

Wie Du siehst: Elektrikprobleme sind oberübel wenn man in dem Pfusch anderer herumsuchen muss. Fang einfach mal an und taste dich näher ran.
avatar
wavelow
Allwissender
Allwissender

Fahrzeug : Honda Shadow VT600
Anzahl der Beiträge : 2515
Anmeldedatum : 05.04.12
Ort : HH - H - HB - Nordish ;-)

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe: Licht bei Kinroad xt50-18

Beitrag von Ultimate girl am Fr 18 Mai 2012, 16:28

gemessen hab ich schon , das geile ist ja... lol
ich hab es schon 2 mal ausgebaut gehabt allet...und am licht neu gelötet
dann lief alles in ordnung jetzt spinnt es wieder ... ja und das problem
hatte ich auch dann lief garnichts ,kein licht keine blinker ...

ach ja und was ich noch wissen wollte ,es ist doch nicht normal wenn die kabel einfach so herumfliegen...
guckst du hier: die sind i-wie alle geflickt und hängen so rum da ... ich mein ich weiss nicht ob ihr es erkennen könnt jedenfalls hab ich jetzt kein aktuelles foto das ist älter da war das ding noch silber rot... und der ganze kabelsalat


soll ich die i-wie zukleben oder i-was drumherum machen?
avatar
Ultimate girl
Auszubildender
Auszubildender

Fahrzeug : Kinroad xt50-18
Anzahl der Beiträge : 30
Anmeldedatum : 12.04.12
Alter : 27
Ort : Mülheim an der Ruhr

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe: Licht bei Kinroad xt50-18

Beitrag von Gast am Fr 18 Mai 2012, 20:42

ich würde es erst einmal "i-wie" Reparieren und dann "i-was" drüber machen.
Als erstes würde ich ein neues DICKES Massenkabel von Batterie zum Motor Neuverlegen. Anlasser geht nicht / Neutral Anzeige geht ?
Mach das Moped Nackig und jedes Kabel/Japan-Steckverbindung Isolieren(hinten unter der Sitzbank würde ich anfangen ), nicht die mehrfach Stecker.
Faden Sicherung überprüfen.

lala

Gast
Gast


Nach oben Nach unten

Re: Hilfe: Licht bei Kinroad xt50-18

Beitrag von Gast am Fr 18 Mai 2012, 20:47

sehr schönes Avatar!!!!--- Wink
habe gerade gesehen,dir gefällt ein BMW-M e30!!!
eine frau für power!!!
für die probleme zu deiner maschine,hat wavelow ja schon alles geschrieben!!!!

gruss Alpina

Gast
Gast


Nach oben Nach unten

Re: Hilfe: Licht bei Kinroad xt50-18

Beitrag von wavelow am Fr 18 Mai 2012, 21:24

Dat iss Masse wa? Very Happy

Ich starte lieber erst morgen, mach diesen Kram noch fertig bevor ich irgendwann wie unser Ultimate-Girl (wat nen langer Nick) da stehe.
avatar
wavelow
Allwissender
Allwissender

Fahrzeug : Honda Shadow VT600
Anzahl der Beiträge : 2515
Anmeldedatum : 05.04.12
Ort : HH - H - HB - Nordish ;-)

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe: Licht bei Kinroad xt50-18

Beitrag von Gast am Fr 18 Mai 2012, 21:29

hau doch noch ne lüsterklemme dazwischen,das hat was......!!!!.... Very Happy

ALPINA

Gast
Gast


Nach oben Nach unten

Re: Hilfe: Licht bei Kinroad xt50-18

Beitrag von wavelow am Fr 18 Mai 2012, 22:02

hau doch noch ne lüsterklemme dazwischen,das hat was......!!!!.... Very Happy
lol!

Gute Idee! Und von dort dann mit Klingeldraht weiter....
avatar
wavelow
Allwissender
Allwissender

Fahrzeug : Honda Shadow VT600
Anzahl der Beiträge : 2515
Anmeldedatum : 05.04.12
Ort : HH - H - HB - Nordish ;-)

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe: Licht bei Kinroad xt50-18

Beitrag von Gast am Fr 18 Mai 2012, 22:25

und wenn es klingelt,---bitte motor starten--aufsteigen--losfahren!!!-- Very Happy

Alpina

Gast
Gast


Nach oben Nach unten

Re: Hilfe: Licht bei Kinroad xt50-18

Beitrag von Ultimate girl am Sa 19 Mai 2012, 12:37

stell dich nicht so an Very Happy
so lang isser nu au wieder ned .

e30 ist geil, allgemein die eckigen bmws aber zum driften
geht der e46 besser hat mehr grip vorne und sieht auch cool aus Very Happy

oops offtopic. Embarassed

ps: (blitzmerkerin) woher weisst du das mit dem e30? Oo
avatar
Ultimate girl
Auszubildender
Auszubildender

Fahrzeug : Kinroad xt50-18
Anzahl der Beiträge : 30
Anmeldedatum : 12.04.12
Alter : 27
Ort : Mülheim an der Ruhr

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe: Licht bei Kinroad xt50-18

Beitrag von Gast am Sa 19 Mai 2012, 13:59

Ultimate girl schrieb:



oops offtopic. Embarassed

ps: (blitzmerkerin) woher weisst du das mit dem e30? Oo


Facebook!!!! Hier auf der Startseite!!!-- cyclops

Alpina

Gast
Gast


Nach oben Nach unten

Re: Hilfe: Licht bei Kinroad xt50-18

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten